mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 08.12.2016 01:44 Benutzername: Passwort: Auto-Login

Thema: [Cinema 4D] Boole / Textur Problem... vom 13.10.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Nonprint -> [Cinema 4D] Boole / Textur Problem...
Seite: Zurück  1, 2
Autor Nachricht
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Mi 13.10.2004 13:23
Titel

Antworten mit Zitat Zum Seitenanfang

silox hat geschrieben:
wenns ned anders geht dann mussich einfach dem objekt die selbe textur oder so geben...

Warum geht das nicht eh?

Man sieht das (-)Objekt doch eh nicht, oder?

Versteh ich das noch immer falsch?
  View user's profile Private Nachricht senden
silox
Threadersteller

Dabei seit: 05.05.2004
Ort: Landau (Isar)
Alter: 30
Geschlecht: Männlich
Verfasst Mi 13.10.2004 13:29
Titel

Antworten mit Zitat Zum Seitenanfang

das problem is... eigentlich sin es 3 quader die durch 1 (-) abgezogen werden...
aber... der mittlere quader sollte eine andere texttur als die oben und unten haben... das machts dann irgendwie kompliziert *zwinker*
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Mi 13.10.2004 13:29
Titel

Antworten mit Zitat Zum Seitenanfang

Kommt ja immer was neues dazu jetzt...

Ooops
  View user's profile Private Nachricht senden
silox
Threadersteller

Dabei seit: 05.05.2004
Ort: Landau (Isar)
Alter: 30
Geschlecht: Männlich
Verfasst Mi 13.10.2004 13:31
Titel

Antworten mit Zitat Zum Seitenanfang

jo deswegen frag ich ob des bei 1 zu verhindern geht *zwinker*
will die menscheit da draußen ned zu viel verwirren... was jetz sicher schon der fall is Au weia!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Neox

Dabei seit: 27.12.2003
Ort: Berlin
Alter: 34
Geschlecht: Männlich
Verfasst Mi 13.10.2004 13:39
Titel

Antworten mit Zitat Zum Seitenanfang

wer modelt auch mit Booleans? Meine Güte! *bäh*
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
silox
Threadersteller

Dabei seit: 05.05.2004
Ort: Landau (Isar)
Alter: 30
Geschlecht: Männlich
Verfasst Mi 13.10.2004 13:57
Titel

Antworten mit Zitat Zum Seitenanfang

blup! ;P du kannst in ner animation ne einfach so nen quader verschwindenlassen *zwinker* ohne...

zumindest kanns ich ned * Ja, ja, ja... *
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen [C4d] Eigene Form + Textur = Problem
[Cinema 4D] Problem radiosity..
Cinema 4d render Problem!
Cinema 4D - XPresso Problem
Cinema 4D - Alpha Problem
Ganz dringend - Problem bei Cinema 4D
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Allgemeines - Nonprint


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.