mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 09.12.2016 13:06 Benutzername: Passwort: Auto-Login

Thema: all-inkl.de kaputt? vom 02.11.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Web-Hosting und Internetzugang -> all-inkl.de kaputt?
Seite: Zurück  1, 2
Autor Nachricht
digitalremedy.de

Dabei seit: 14.05.2003
Ort: Nürnberg
Alter: 36
Geschlecht: Männlich
Verfasst Di 02.11.2004 14:40
Titel

Antworten mit Zitat Zum Seitenanfang

Mach doch ne routenverfolgung
dann wirst du schon sehen wos hängt.
Ich bin auch bei all-inkl und alles funzt....

Eingabeaufforderung:

cmd ---> tracert all-inkl.com
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
burnout

Dabei seit: 31.01.2002
Ort: Osnabrücker Land
Alter: 36
Geschlecht: Männlich
Verfasst Di 02.11.2004 14:43
Titel

Antworten mit Zitat Zum Seitenanfang

beängstigender finde ich, dass google auch grad nicht mehr geht. das sind die usa. wir sind denen zu kritisch und jetzt schneiden die uns sämtliche kommunikationswege ab. gleich ist das MGF dran, aaaah!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Barett
Threadersteller

Dabei seit: 24.02.2003
Ort: LK GF
Alter: 33
Geschlecht: Weiblich
Verfasst Di 02.11.2004 14:45
Titel

Antworten mit Zitat Zum Seitenanfang

digitalremedy.de hat geschrieben:
Mach doch ne routenverfolgung
dann wirst du schon sehen wos hängt.
Ich bin auch bei all-inkl und alles funzt....

Eingabeaufforderung:

cmd ---> tracert all-inkl.com


1 2894ms....1ms....1ms....[ip des routers]
2 *..............*........*........ Zeitüberschreitung der Anforderung
3 siehe 2
4, 5, 6, siehe 2
7 108ms......85ms..85ms...dd10.kasserver.com

was sagt mir das? mal gehts, mal nicht?! oder wie?

//edit
burnout, bei mir geht google ...

//edit II
bei mir geht die tagesschau und ebay und meine seite und all-inkl auch wieder!!! *freu*

was haben die da nur gemacht???!? *grübel*


Zuletzt bearbeitet von Barett am Di 02.11.2004 14:46, insgesamt 2-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
burnout

Dabei seit: 31.01.2002
Ort: Osnabrücker Land
Alter: 36
Geschlecht: Männlich
Verfasst Di 02.11.2004 14:50
Titel

Antworten mit Zitat Zum Seitenanfang

bei mir gehts jetzt auch wieder.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Barett
Threadersteller

Dabei seit: 24.02.2003
Ort: LK GF
Alter: 33
Geschlecht: Weiblich
Verfasst Di 02.11.2004 14:51
Titel

Antworten mit Zitat Zum Seitenanfang

fein fein. endlich wieder surfen *gg

wollt doch nach mainboards gucken bei ebay Lächel
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen all-inkl frage
[Hosting] All-inkl down ?
[MySQL] Wie bei all-inkl einrichten?
all-inkl.com ich erreiche die nicht
Alternative zu all-inkl mit Backups
all-inkl kann 1 Ordner nicht löschen
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Web-Hosting und Internetzugang


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.