mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 08.12.2016 05:10 Benutzername: Passwort: Auto-Login

Thema: [FlashMX04] Problem mit Menü und AS vom 27.04.2006

Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Multimedia -> [FlashMX04] Problem mit Menü und AS
Autor Nachricht
Scheinwelt
Threadersteller

Dabei seit: 18.07.2003
Ort: 192.168.0.1
Alter: 34
Geschlecht: Männlich
Verfasst Do 27.04.2006 14:02
Titel

[FlashMX04] Problem mit Menü und AS

Antworten mit Zitat Zum Seitenanfang

Ich bastel gerade an einem Flash-Menü rum, dessen Inhalte und Links ihm per AS zugewiesen werden und dann entsprechende MCs in einen Container lädt.
Problem: ich kann die Menüpunkte nicht ansprechen. Wo liegt der Fehler?

Hier sind die Daten: fla | swf

Wäre schön wenn mir jemand helfen könnte.

Außerdem habe ich gerade bemerkt, das aus der rechten, oberen Ecke weiße Linien raussprießen, was soll das denn?
  View user's profile Private Nachricht senden
Ähnliche Themen [FlashMX04] duplicateMovieClip ?
[FlashMX04] Aktion bricht zu früh ab - gelöst
[FlashMX04] Brauche AS-Hilfe für einen "Schliessen-Butt
JS Menü Problem
Problem mit Menü in Flash
Problem mit JS/CSS-Menü
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Multimedia


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.