mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 08.12.2016 10:53 Benutzername: Passwort: Auto-Login

Thema: Problem mit dem InternetExplorer vom 11.01.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Problem mit dem InternetExplorer
Autor Nachricht
besam
Threadersteller

Dabei seit: 08.08.2004
Ort: Aalen // Gera
Alter: 33
Geschlecht: Männlich
Verfasst Di 11.01.2005 15:43
Titel

Problem mit dem InternetExplorer

Antworten mit Zitat Zum Seitenanfang

hallo liebe mgf-gemeinde,

nach langer abstinenz, wünsche ich ersteinmal allen ein gesundes und dickes neues jahr.

nun zum anliegen, ich benutze den Internetexplorer 5.0 und sobald ich etwas größeres downloaden
möchte tritt fehler 2 auf, dh. das der IExplorer einfach abklappt. dies passiert mir auch wenn ich
bei ebay zu besuch bin. gmx.de wird so gut wie garnicht geladen und wenn dann ohne bilder und völlifg
funktionslos.
ich glaube ich muss updaten oder ist das eine einstellungsfrage?

was soll ich machen?

gruss Holger
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Cusario
Account gelöscht


Ort: -

Verfasst Di 11.01.2005 15:54
Titel

Re: Problem mit dem InternetExplorer

Antworten mit Zitat Zum Seitenanfang

besam hat geschrieben:
oder ist das eine einstellungsfrage?

was soll ich machen?

gruss Holger



Jepp, ist ne Einstellungssache - nimm Firefox.



nimm dir Zeit und lies weiter .... hier
 
Anzeige
Anzeige
besam
Threadersteller

Dabei seit: 08.08.2004
Ort: Aalen // Gera
Alter: 33
Geschlecht: Männlich
Verfasst Di 11.01.2005 15:59
Titel

Antworten mit Zitat Zum Seitenanfang

geht leider nicht, ich habe nen neuen "alten" mac (9er system) bekommen und darf nix selber draufmachen, muss also mit IE gehen. ich hatte vorher nen eMAC mit Safari, war super ....
also bitte wie funzt das im IE


gruss besam
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
waiu

Dabei seit: 16.04.2002
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 11.01.2005 16:08
Titel

Antworten mit Zitat Zum Seitenanfang

dann date mal up auf 5.1.7
  View user's profile Private Nachricht senden
come2

Dabei seit: 19.03.2004
Ort: -
Alter: -
Geschlecht: -
Verfasst Di 11.01.2005 16:31
Titel

Antworten mit Zitat Zum Seitenanfang

muss ja nich mehr ie sein, oder?
Ich sachma Firefox/Mozilla evtl. in-stall-ieren und gut.

Nachtrag "seemstyle.."

//da haddu räscht! sorry!

ja updaten nadürliesch
Grins


Zuletzt bearbeitet von come2 am Di 11.01.2005 16:47, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
waiu

Dabei seit: 16.04.2002
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 11.01.2005 16:43
Titel

Antworten mit Zitat Zum Seitenanfang

Wer lesen kann ist klar im Vorteil!

Zitat:
geht leider nicht, ich habe nen neuen "alten" mac (9er system) bekommen und darf nix selber draufmachen
  View user's profile Private Nachricht senden
besam
Threadersteller

Dabei seit: 08.08.2004
Ort: Aalen // Gera
Alter: 33
Geschlecht: Männlich
Verfasst Di 11.01.2005 16:45
Titel

Antworten mit Zitat Zum Seitenanfang

na ich mache jetzt feierabend und probier morgen mal das upaten auf 5.1.7 ich melde mich dann.

gruss und dank besam
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
mahzell

Dabei seit: 16.06.2003
Ort: bochum
Alter: 36
Geschlecht: Weiblich
Verfasst Di 11.01.2005 16:47
Titel

Antworten mit Zitat Zum Seitenanfang

vernünftige einstellung
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Kleines Problem mit dem InternetExplorer
InternetExplorer 8
Probleme mit Internetexplorer
Probleme mit T-Online bzw. Internetexplorer
Internetexplorer beendet mit "Fehler 2"
FF IE Problem!
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.