mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 25.04.2019 22:15 Benutzername: Passwort: Auto-Login

Thema: Neues Vaio braucht ewig zum hochfahren. vom 30.10.2008


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Neues Vaio braucht ewig zum hochfahren.
Seite: 1, 2  Weiter
Autor Nachricht
Diablow
Threadersteller

Dabei seit: 26.09.2005
Ort: Osnabrück
Alter: 31
Geschlecht: Männlich
Verfasst Do 30.10.2008 00:02
Titel

Neues Vaio braucht ewig zum hochfahren.

Antworten mit Zitat Zum Seitenanfang

Hi,

also ich hab mir vor nem Monat das neue Sony Vaio FW geholt.
Vista war vorinstalliert.

Das Ding hat en Core 2 Duo Prozessor mit jeweils 2,7 GHz
Und 3 GB Arbeitsspeicher.

Nur braucht das Ding ewige Zeiten bis es hoch und runtergefahren ist. Und das obwohls über Steckdose läuft.

Es kann doch nicht sein das das Notebbok über 2, 3 min zum hochfahren braucht oder?

Hat jemand Hilfe? * Ich bin unwürdig *


Zuletzt bearbeitet von Diablow am Do 30.10.2008 00:02, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
lumen

Dabei seit: 17.02.2007
Ort: HH
Alter: 36
Geschlecht: Männlich
Verfasst Do 30.10.2008 00:23
Titel

Antworten mit Zitat Zum Seitenanfang

Je nachdem wie verkonfiguriert es ist, klar.
Vista is auch etwas umfangreicher, das läd halt etwas mehr mit.
Ausmisten und bevorzugt Ruhezustand anstatt Herunterfahren nutzen hilft aber.
  View user's profile Private Nachricht senden
Anzeige
Anzeige
samuk

Dabei seit: 01.06.2006
Ort: Upper-Eastside Helvetia
Alter: 43
Geschlecht: Männlich
Verfasst Do 30.10.2008 10:01
Titel

Antworten mit Zitat Zum Seitenanfang

neu aufsetzen mit winxp, und das ding läuft in 8 sekunden
  View user's profile Private Nachricht senden
antonio_mo

Dabei seit: 20.05.2006
Ort: Berlin
Alter: 52
Geschlecht: Männlich
Verfasst Do 30.10.2008 10:22
Titel

Antworten mit Zitat Zum Seitenanfang

Hallo,

meine Freundin hat auch einen Sony Vaio und da dauerte es stolze 7-8 Minuten bis man dort arbeiten konnte.
Die Festplatte war zu 1/3 voll und es waren kaum große Programmfresser drauf.
Ich habe das System nachträglich installiert, beim Starten F9 oder F10 drücken (ich habe beides immer wieder abwechselnd gedrückt)
dann erscheint ein neues Fenster wo Du es neu draufspielen kannst.
Vorher aber ein Backup machen!!!

und jetzt ist es in 30 sek. startbereit und läuft flüssig
  View user's profile Private Nachricht senden
lumen

Dabei seit: 17.02.2007
Ort: HH
Alter: 36
Geschlecht: Männlich
Verfasst Do 30.10.2008 10:25
Titel

Antworten mit Zitat Zum Seitenanfang

samuk hat geschrieben:
neu aufsetzen mit winxp, und das ding läuft in 8 sekunden

Ich liebe diese Leute, die durchs Netz hüpfen, irgendwelche Mythen aufsaugen wie Muttermilch
und das dann herzlicsht überall als Dogma verbreiten.
Selber eingestellt und genutzt haben die das dann meistens nicht. * Ich geb auf... *

Installieren sich jetz auch alle OS X Jünger OS 9 weil das doll viel schlanker ist?! Meine Güte!
  View user's profile Private Nachricht senden
samuk

Dabei seit: 01.06.2006
Ort: Upper-Eastside Helvetia
Alter: 43
Geschlecht: Männlich
Verfasst Do 30.10.2008 10:35
Titel

Antworten mit Zitat Zum Seitenanfang

lumen hat geschrieben:
samuk hat geschrieben:
neu aufsetzen mit winxp, und das ding läuft in 8 sekunden

Ich liebe diese Leute, die durchs Netz hüpfen, irgendwelche Mythen aufsaugen wie Muttermilch
und das dann herzlicsht überall als Dogma verbreiten.
Selber eingestellt und genutzt haben die das dann meistens nicht. * Ich geb auf... *

Installieren sich jetz auch alle OS X Jünger OS 9 weil das doll viel schlanker ist?! Meine Güte!


noch viel besser: windows 1.0 drauf. läuft in 1 sekunde.
weder mythos, muttermilch noch dogma. hab ich selbst ausprobiert. *Whaazzzz uppp?*
  View user's profile Private Nachricht senden
choise

Dabei seit: 01.02.2007
Ort: Würzburg
Alter: 30
Geschlecht: Männlich
Verfasst Do 30.10.2008 11:29
Titel

Antworten mit Zitat Zum Seitenanfang

samuk hat geschrieben:

noch viel besser: windows 1.0 drauf. läuft in 1 sekunde.
weder mythos, muttermilch noch dogma. hab ich selbst ausprobiert. *Whaazzzz uppp?*


vista startet 10x schneller als xp wenn mans richtig einstellt.
aber wie gesagt, diese vorinstallierten systeme der hersteller sind meisst nicht das wahre, weil sie eben
viel müll mit auf die platte klatschen.

backup->re-install-> und gut ist.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
lumen

Dabei seit: 17.02.2007
Ort: HH
Alter: 36
Geschlecht: Männlich
Verfasst Do 30.10.2008 11:57
Titel

Antworten mit Zitat Zum Seitenanfang

Selbst ausprobiert ist dann meistens "Ich habs ma installiert und das ging ja ma garnich Au weia! ".
10x schneller startets nu nich, aber es ist auch nicht wirklich langsamer als XP.
Wer den ganzen Firlefanz braucht nimmt ihn halt, der Rest stellt sich das System so ein wie er
es braucht und fertig. Sitz im Auto schiebste dir ja auch rum anstatt verkrampft das Lenkrad zu knutschen. * Keine Ahnung... *

Und das Vaio hat den ganzen Schotter oben, 20 Vaio Dienstprogramme und was weiß ich, war hier auch brutal.
Vista DVD hergenommen, neu partitioniert und das drauf was gebraucht wird: Seit fast einem Jahr supi. *Thumbs up!*
  View user's profile Private Nachricht senden
 
Ähnliche Themen Vaio Tastatur
Was haltet ihr vom Sony Vaio FW?
Bedienungsproblem mit Sony-Vaio-Tastatur
Problem mit Sony Vaio Tastatur
[PC] Sony Vaio mit einem 2ten Monitor betreiben
Rechner automatisch hochfahren?
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.