mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 13.08.2020 19:40 Benutzername: Passwort: Auto-Login

Thema: Mimaki JV3 160SP --> Plotter CG130FX schnitte ungenau vom 16.10.2011


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Mimaki JV3 160SP --> Plotter CG130FX schnitte ungenau
Autor Nachricht
solo99
Threadersteller

Dabei seit: 14.10.2011
Ort: -
Alter: -
Geschlecht: -
Verfasst So 16.10.2011 13:13
Titel

Mimaki JV3 160SP --> Plotter CG130FX schnitte ungenau

Antworten mit Zitat Zum Seitenanfang

hallo,

ich verwende eine mimaki jv3 160 sp, mimaki cg130 fx plotter und als software von ergo soft poster print 2008.

habe zwei probleme:

1. der plotter schneidet mit ca. 1mm versatz, links und oben ist immer ein weisser blitzer von der folie.

2. der plotter schneidet jedes bild 2x ?!
zuerst einmal ganz normal, danach noch mal rückwärts.

also ich drucke das bild mit der mimaki jv3 160 sp aus.
dann gebe ich das zu schneidende bild in den plotter.

fahre mit dem laser(rote led) zur ersten passermarke und bestätige, jetzt fährt er alle 4 passermarken ab.

vorausgesetzt er mist alle passermarken richtig ein gehe ich in den remote modus (starbereit zum schneiden).
ich klicke dann in der software auf schneiden.
danach fährt er komischerweise wieder alle 4 passermarken ab?! und fäng dann gleich an zu schneiden.
aber wie gesagt 2x dasselbe bild.
ich vermute weil er 2 mal die passermarken abfährt.

kann man das irgendwo im setup der mimaki einstellen, in der poster print 2008 software hab ich nichts gefunden dass das 2 malige abfahren der passermarken verhindert.

und natürlich der versatz macht mir sorgen, da die bilder nicht genau konturgeschnitten werden.
ist wie gesagt ca. 1mm.

danke für die hilfe
  View user's profile Private Nachricht senden
WSHannemann

Dabei seit: 15.10.2006
Ort: Munster
Alter: -
Geschlecht: Männlich
Verfasst Mo 17.10.2011 08:52
Titel

Antworten mit Zitat Zum Seitenanfang

Hallo, wenn du Folie verwendest hat die auf Grund der Erwärmung einen gewissen verzug. Auf Raumtemp abkühlen lassen.
Hast du die Justierung Messer / Passermarken durchgeführt?
Ist die Datei CutCountur ev. doppelt ?
Schau mal ins Menü vom Plotter ev. steht der auf 2-fach schneiden.
Ist vermutlich alles eine Einstellungssache. Siehe Handbuch!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
 
Ähnliche Themen Mimaki JV3-160SP und Mimaki CG-160FX > ServicePack 3
mimaki JV3-160 SP
Mimaki JV3 160 S auf CMYK umstellen?
CJV30-100 schneidet sehr ungenau
Graphtec ce6000 60 unsauber ecken schnitte
Mimaki cjv30-60
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.