mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 21.01.2017 20:49 Benutzername: Passwort: Auto-Login

Thema: [Flash 8] Falsch Angezeigt auf manchen PCs vom 17.01.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Multimedia -> [Flash 8] Falsch Angezeigt auf manchen PCs
Seite: Zurück  1, 2
Autor Nachricht
stylefrisör

Dabei seit: 04.07.2005
Ort: Augsburg
Alter: -
Geschlecht: Männlich
Verfasst Do 19.01.2006 04:11
Titel

sf am apparat ...

Antworten mit Zitat Zum Seitenanfang

... @ alesch
mit: IE. Version: 6.0.2+ und Macromedia Flash Player 7.0.
sehe unter showcase den button-over effekt - aber keine bilder und der jeweilige link ist tot. zudem funktioniert kein link außer dem "start-button".

mfg
stylefrisör


Zuletzt bearbeitet von stylefrisör am Do 19.01.2006 04:13, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
alesch
Threadersteller

Dabei seit: 14.08.2003
Ort: Bremen
Alter: 32
Geschlecht: Männlich
Verfasst Do 19.01.2006 11:37
Titel

Antworten mit Zitat Zum Seitenanfang

Um vier Uhr Nachts. Respekt! *Whaazzzz uppp?*

Also der untere Teil ist noch nicht fertig, deswegen keine Inhalte. Es geht mir speziell um den Bereich unter "Aktuelles", "Blog" und "Forum". Da scheint es Probleme zu geben.

@ JanG: Das mit der Player-Version hört sich gut an. Nehmen wir mal an das es so ist, weisst du wie ich das umgehen kann? Versionscheck vorher und dann warnen wenn eine ältere Version installiert ist?

Danke an alle!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
JanG

Dabei seit: 13.10.2002
Ort: Köln/Düsseldorf
Alter: -
Geschlecht: Männlich
Verfasst Do 19.01.2006 13:11
Titel

Antworten mit Zitat Zum Seitenanfang

alesch hat geschrieben:
Um vier Uhr Nachts. Respekt! *Whaazzzz uppp?*

Also der untere Teil ist noch nicht fertig, deswegen keine Inhalte. Es geht mir speziell um den Bereich unter "Aktuelles", "Blog" und "Forum". Da scheint es Probleme zu geben.

@ JanG: Das mit der Player-Version hört sich gut an. Nehmen wir mal an das es so ist, weisst du wie ich das umgehen kann? Versionscheck vorher und dann warnen wenn eine ältere Version installiert ist?

Danke an alle!


Jepp. Aber ich weiss halt nicht, ob das das Problem ist. Verwendest du den Schen die 8er sind? Ich meine, sehen tue ich da nicht wirklich was... Notfalls expore die swf mal als 6er und wenn alles geht, teste nochmal. Wenn geht, lag der der Hund begraben. Wenn nicht, dann nicht.

Peaze!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
riechsalz
Account gelöscht


Ort: -

Verfasst Fr 27.01.2006 10:54
Titel

Antworten mit Zitat Zum Seitenanfang

-

Zuletzt bearbeitet von am Fr 27.01.2006 11:34, insgesamt 1-mal bearbeitet
 
 
Ähnliche Themen CSS-Hintergrundbild wird im IE nur auf manchen PCs angezeigt
Tabelle mit 100% Höhe in manchen Browsern falsch
Layout wird im IE falsch angezeigt
DIV wird nicht angezeigt - falsch formatiert?
Timing falsch: Dynamischer Text zu früh angezeigt
[Flash] Was mache ich falsch?
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Multimedia


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.