mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 08.12.2016 04:59 Benutzername: Passwort: Auto-Login

Thema: Routerproblem am Mac vom 03.04.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Routerproblem am Mac
Autor Nachricht
aUDIOfREAK
Threadersteller

Dabei seit: 04.04.2002
Ort: Ansbach
Alter: 36
Geschlecht: Männlich
Verfasst So 03.04.2005 09:42
Titel

Routerproblem am Mac

Antworten mit Zitat Zum Seitenanfang

Ich hab nen Dual G5 1,8 den ich mit einer Airport Extreme Karte an einem AVM Fritz!box SL WLAN betreibe. Nun wohne ich relativ ländlich und die Verbindung per DSL scheint nicht die beste zu sein. Zumindest kommt es mehrmals täglich vor, das der Router kurz die Verbindung unterbricht (Router blinkt) und sich kurz darauf wieder einwählt. Meine beiden PC-Kisten haben damit auch kein Problem - die bauen dann auch sofort wieder eine Verbindung zum Router und ins Internet auf.

Nur mein Mac steigt hier immer wieder aus. Die Verbindung zum Router bzw. zu meinem wlan-netzwerk besteht lt. Airport-Anzeige noch. Die einzige Möglichkeit, wieder Zugang zum Internet zu bekommen ist ein Neustart des Rechners. Aber das kann´s irgendwie nicht sein. Wie kann ich meinem Mac beibringen, eine neue Verbindung aufzubauen, wenn die alte abreißt?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Mischpult

Dabei seit: 19.11.2003
Ort: Bochum
Alter: -
Geschlecht: Männlich
Verfasst So 03.04.2005 20:55
Titel

Antworten mit Zitat Zum Seitenanfang

Systemeinstellungen -> Netzwerk -> Airport -> Mit einem bestimmten Netzwerk verbinden

da ist es vermutlich schon eingetragen oder ? wenn nicht einfach mal eintragen
mein PB15 baut die Verbindung zum Router (Netgear) automatisch wieder auf.
Auch wenn ich den Router neustarte nimmt sich der Mac sofort wieder das WLAN
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
aUDIOfREAK
Threadersteller

Dabei seit: 04.04.2002
Ort: Ansbach
Alter: 36
Geschlecht: Männlich
Verfasst So 03.04.2005 21:59
Titel

Antworten mit Zitat Zum Seitenanfang

Mischpult hat geschrieben:
Systemeinstellungen -> Netzwerk -> Airport -> Mit einem bestimmten Netzwerk verbinden

da ist es vermutlich schon eingetragen oder ? wenn nicht einfach mal eintragen
mein PB15 baut die Verbindung zum Router (Netgear) automatisch wieder auf.
Auch wenn ich den Router neustarte nimmt sich der Mac sofort wieder das WLAN


ja, da ist es eingetragen... ich hab mittlerweile auch schon alle möglichen variationen von einstellungen ausprobiert - leider ohne erfolg...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Routerproblem unter Win xp prof.
[Routerproblem] kann in foren nicht posten
[Mac] Rechner ohne Mac Os 10.4 geliefert - Update zahlen ?
[Kaufberatung] Von PC auf Mac - Welcher Mac hat genug Power?
[Mac] VGA Monitor an Mac mit DVI anschliessen
[Mac] Link für Downloads + Mac User wanted !
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.