mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Di 06.12.2016 09:25 Benutzername: Passwort: Auto-Login

Thema: An alle All-Inkl Hosting Besitzer vom 08.12.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Web-Hosting und Internetzugang -> An alle All-Inkl Hosting Besitzer
Autor Nachricht
mad3000
Threadersteller

Dabei seit: 24.03.2003
Ort: Schwobaländle
Alter: 36
Geschlecht: Männlich
Verfasst Mi 08.12.2004 22:43
Titel

An alle All-Inkl Hosting Besitzer

Antworten mit Zitat Zum Seitenanfang

Hi Leutz...

könnt von euch einer mal schauen ob bei euch phpmyadmin auf nem all-inkl - Account funktioniert...

bekomm nämlich immer ne bekackte Fehlermeldung...

Warning: mysql_fetch_array(): supplied argument is not a valid MySQL result resource in /www/htdocs/xxx/phpmyadmin/libraries/dbi/mysql.dbi.lib.php on line 118

hab aber nullkommanix an phpmyadmin geändert...
  View user's profile Private Nachricht senden
Bonestruca

Dabei seit: 24.06.2002
Ort: S // KÜN
Alter: 30
Geschlecht: Männlich
Verfasst Mi 08.12.2004 22:48
Titel

Antworten mit Zitat Zum Seitenanfang

bei mir läufts 1a, wie auch eigentlich nicht anders gewohnt bei allinkl Lächel

schreib doch schnell mal ne mail, würd mich nich wundern wenn du heute noch antwort bekommst.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
mad3000
Threadersteller

Dabei seit: 24.03.2003
Ort: Schwobaländle
Alter: 36
Geschlecht: Männlich
Verfasst Mi 08.12.2004 22:55
Titel

Antworten mit Zitat Zum Seitenanfang

wast du du denn für ne php version laufen aufm Server..hast du nen shared-hosting paket???
  View user's profile Private Nachricht senden
webdeveloper

Dabei seit: 25.05.2003
Ort: SG
Alter: 32
Geschlecht: Männlich
Verfasst Mi 08.12.2004 22:55
Titel

Antworten mit Zitat Zum Seitenanfang

lüppt alles...
hatte nur letzte woche einen platten ausfall bze. all-inkl. da war dann mal alles weg *Schnief*


mail: support@all-inkl.de
in 3min. hast du ne antwort!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
mad3000
Threadersteller

Dabei seit: 24.03.2003
Ort: Schwobaländle
Alter: 36
Geschlecht: Männlich
Verfasst Mi 08.12.2004 23:05
Titel

Antworten mit Zitat Zum Seitenanfang

webdeveloper hat geschrieben:
in 3min. hast du ne antwort!


2:12 ... 2:11 *Whaazzzz uppp?*

ne stimmt schon...sind immer recht flott...
echt komisch das ganze...hatte davor ne alte Verison drauf von phpmyadmin...jetzt die neueste stable aufgespielt und wieder ne Fehlermeldung...mhmhm...
  View user's profile Private Nachricht senden
shakadi
Griller Killer

Dabei seit: 21.12.2003
Ort: SHA
Alter: 36
Geschlecht: Männlich
Verfasst Do 09.12.2004 08:00
Titel

Antworten mit Zitat Zum Seitenanfang

jüpp läuft alles *Thumbs up!*
und der support rockt! echt
  View user's profile Private Nachricht senden
webdeveloper

Dabei seit: 25.05.2003
Ort: SG
Alter: 32
Geschlecht: Männlich
Verfasst Do 09.12.2004 08:06
Titel

Antworten mit Zitat Zum Seitenanfang

@mad3000: problem gelöst??
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
13pixelchen
Account gelöscht


Ort: -

Verfasst Do 09.12.2004 15:58
Titel

Antworten mit Zitat Zum Seitenanfang

Machen die eigentlich Backups? Wenn man da nen Server hat?
 
 
Ähnliche Themen [Hosting] All-inkl down ?
all-inkl.de kaputt?
all-inkl frage
[MySQL] Wie bei all-inkl einrichten?
all-inkl.com ich erreiche die nicht
Alternative zu all-inkl mit Backups
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Web-Hosting und Internetzugang


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.