mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 16:14 Benutzername: Passwort: Auto-Login

Thema: Netzlaufwerkprobleme – Berechtigung vom 29.03.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Netzlaufwerkprobleme – Berechtigung
Seite: 1, 2  Weiter
Autor Nachricht
fuctastic
Threadersteller

Dabei seit: 15.08.2004
Ort: Donauwörth
Alter: 34
Geschlecht: -
Verfasst Di 29.03.2005 08:35
Titel

Netzlaufwerkprobleme – Berechtigung

Antworten mit Zitat Zum Seitenanfang

Guten Morgen Lächel

Ich habe ein Problem mit dem Netzlaufwerk!
In hab nen Router im Keller stehen, der auch als Wlan Router fungiert.
So, und nun möchte ich gern von meinem Laptop aus eine Festplatte von dem
Desktop Rechner als Netzlaufwerk machen, doch das will nicht gehen, Menno!
ich kenn mich da nicht sehr gut aus. Auch was die Berechtigungen angeht.
"Der Netzwerkpfad wurde nicht gefunden"
Betriebssystem: Win XP Prof. SP2
Hier sind zwei Screenshots.
Laptop:


Desktop-PC



Wär super genial wenn mir jemand helfen könnte Lächel
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
miniroquer

Dabei seit: 26.03.2005
Ort: München
Alter: 28
Geschlecht: Männlich
Verfasst Di 29.03.2005 09:07
Titel

Antworten mit Zitat Zum Seitenanfang

hm...
hast du vil. eine Firewall laufen? Wenn ja deaktivier die mal.
Was kommt raus, wenn du auf 'Durchsuchen' (Laptop) klickst?
  View user's profile Private Nachricht senden
Anzeige
Anzeige
Waschbequen
Account gelöscht


Ort: -

Verfasst Di 29.03.2005 10:06
Titel

Antworten mit Zitat Zum Seitenanfang

Browse doch einfach mal im Explorer in den Ordner auf der anderen Kiste, kopier dir den Pfad und setz darauf das Netzlaufwerk.
 
fuctastic
Threadersteller

Dabei seit: 15.08.2004
Ort: Donauwörth
Alter: 34
Geschlecht: -
Verfasst Di 29.03.2005 12:25
Titel

Antworten mit Zitat Zum Seitenanfang

Hallo,


Firewall ist deaktiviert!
Ich kann auf durcsuchen klicke, bringt mir aber nix! Da kommt nichts!

Die Berechtigungen sind bestimmt verstellt, ich kenn mich da echt null aus,
und ich denk das es daran liegt!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Waschbequen
Account gelöscht


Ort: -

Verfasst Di 29.03.2005 12:28
Titel

Antworten mit Zitat Zum Seitenanfang

Waschbequen hat geschrieben:
Browse doch einfach mal im Explorer in den Ordner auf der anderen Kiste, kopier dir den Pfad und setz darauf das Netzlaufwerk.
 
saucer

Dabei seit: 19.05.2002
Ort: München
Alter: 36
Geschlecht: Männlich
Verfasst Di 29.03.2005 12:35
Titel

Antworten mit Zitat Zum Seitenanfang

start->ausführen->" \\ipdesanderenrechners"

was passiert jetzt?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
fuctastic
Threadersteller

Dabei seit: 15.08.2004
Ort: Donauwörth
Alter: 34
Geschlecht: -
Verfasst Di 29.03.2005 13:08
Titel

Antworten mit Zitat Zum Seitenanfang

Der Pfad wurde nicht gefunden...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
saucer

Dabei seit: 19.05.2002
Ort: München
Alter: 36
Geschlecht: Männlich
Verfasst Di 29.03.2005 13:11
Titel

Antworten mit Zitat Zum Seitenanfang

kann es sein dass du keine freigabe auf dem entsprechenden rechner eingerichtet hast?

was passiert bei start->ausführen->"\\127.0.0.1\c$"
wobei 127.0.0.1 durch die ip deines anderen computers zu ersetzen ist.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.