mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 03.12.2016 05:48 Benutzername: Passwort: Auto-Login

Thema: Grafikarten problem vom 14.05.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Grafikarten problem
Seite: Zurück  1, 2, 3, 4  Weiter
Autor Nachricht
ghost-media
Account gelöscht Threadersteller


Ort: -

Verfasst Fr 14.05.2004 11:05
Titel

Antworten mit Zitat Zum Seitenanfang

problem gelößt.
Danke an alle, die mir geholfen haben
 
F-Man

Dabei seit: 14.01.2003
Ort: Würzburg
Alter: 32
Geschlecht: Männlich
Verfasst Fr 14.05.2004 11:10
Titel

Antworten mit Zitat Zum Seitenanfang

ghost-media hat geschrieben:
Wies aussieht eine von Nvidia, aber wie gesagt, die hängt mit auf dem Board


hatte so ein ähnliches problem (hab auch n scaleo k.A. ob 600) , lad dir mal den neuesten treiber von nvidia runter - bei mir hats geholfen...

der F

ghost-media hat geschrieben:
problem gelößt.
Danke an alle, die mir geholfen haben


okok


Zuletzt bearbeitet von F-Man am Fr 14.05.2004 11:11, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Anzeige
Anzeige
ghost-media
Account gelöscht Threadersteller


Ort: -

Verfasst Fr 14.05.2004 11:14
Titel

Antworten mit Zitat Zum Seitenanfang

hmm. Ist ne "Standart PCI Grafikkarte (VGA)"

Von wo soll ich wissen was die fürn treiber will
 
Account gelöscht
Threadersteller


Ort: -
Alter: -
Verfasst Fr 14.05.2004 11:19
Titel

Antworten mit Zitat Zum Seitenanfang

Beitrag gelöscht.

Zuletzt bearbeitet von am Fr 14.05.2004 11:26, insgesamt 2-mal bearbeitet
 
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Fr 14.05.2004 11:19
Titel

Antworten mit Zitat Zum Seitenanfang

Nee,
die Karte hat nen namen und Hersteller.

Standard PCI gibbet nur in Win.
  View user's profile Private Nachricht senden
ghost-media
Account gelöscht Threadersteller


Ort: -

Verfasst Fr 14.05.2004 11:27
Titel

Antworten mit Zitat Zum Seitenanfang

chatcress hat geschrieben:
ghost-media hat geschrieben:
hmm. Ist ne "Standart PCI Grafikkarte (VGA)"

Von wo soll ich wissen was die fürn treiber will


is mein letzter versuch *hu hu huu* :

über den hardwareassistenten (geht auch über den desktop-eigenschaften-dialog: treiber suchen/ auf der festplatte) ist in system32/driver, aber da fängt er normal an.

funktioniert für fast alle on-board-karten.
auf der windowsupdateseite gibts auch alle treiberupdates für ME.


darum gibts ÜBERHAUPT treiber auf der windowsupdateseite.

edit1:es gibt über darstellung/einstellungen/ eweitert in me n vga und n monitordialog (wenn mein gedächtnis mich nicht im stich lässt) irgendwo da werden system-eigene treiber für on-board-karten per assistent installiert.

edit2: google: "standard vga driver" *ha ha*


Hab ich schon zuvor versucht, klappt nicht, leider
 
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Fr 14.05.2004 11:30
Titel

Antworten mit Zitat Zum Seitenanfang

Rechner packen.

Zu nem Fachmann bringen.

Lächel
  View user's profile Private Nachricht senden
Account gelöscht
Threadersteller


Ort: -
Alter: -
Verfasst Fr 14.05.2004 11:32
Titel

Antworten mit Zitat Zum Seitenanfang

Beitrag gelöscht.
 
 
Ähnliche Themen FF IE Problem!
OS X 10.4.11 Problem
[3D MAX 4.2] problem mit XP
Problem Internet
DVD Problem
Outlook problem
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3, 4  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.