mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 24.09.2017 18:09 Benutzername: Passwort: Auto-Login

Thema: Mediaplayer will mal gar nich.... vom 05.11.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Mediaplayer will mal gar nich....
Autor Nachricht
Ludicrous
Threadersteller

Dabei seit: 27.09.2004
Ort: Freiburg
Alter: 35
Geschlecht: Männlich
Verfasst Sa 05.11.2005 20:03
Titel

Mediaplayer will mal gar nich....

Antworten mit Zitat Zum Seitenanfang

*hu hu huu*

ich hab meinen rechner glaub schon 30mal neuinstalliert.
jedesmal geh ich gleich vor und installier eigentlich auch immer wieder die gleichen programme.
soweit, so gut!
nur mein abgef***ter mediaplayer will jetzt gar nich! nichteinmal direkt nach der neuinstallation. ganz jungfräulich spielt er mir genauso wenig videos ab, wie im komplett fertig eingerichteten zustand!
es betrifft nicht nur ALLE videos und livestreams ausm netz, sondern auch die anderen videprogramme wie PowerDVD, WinDVD, etc.
außer eine 100%ige auslastung duch den mediaplayer, bei einem versuch die videos abzuspielen geht gar nixx!
wenn ich livestream über den ach so treuen firefox sehen will, krallt er sich die 100% und ich muß ihn über den taskmanager genauso killen!

was zu hölle ist das?? hat auch schon jemand das gleiche problem gehabt?

codec problem kann es eigentlich nich sein, da es ALLE videso betrifft! zumal wenn nen codec fehlt, sollte er das video einfach nicht abspielen und nicht 100% auslastung beanspruchen!

helft mir!

*Schnief*
  View user's profile Private Nachricht senden
buff-daddy

Dabei seit: 12.03.2003
Ort: Hamburg
Alter: 36
Geschlecht: Männlich
Verfasst So 06.11.2005 13:31
Titel

Antworten mit Zitat Zum Seitenanfang

http://www.videolan.org/vlc/ *Thumbs up!*
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Ludicrous
Threadersteller

Dabei seit: 27.09.2004
Ort: Freiburg
Alter: 35
Geschlecht: Männlich
Verfasst Mo 07.11.2005 16:37
Titel

Antworten mit Zitat Zum Seitenanfang

* grmbl *
hab zumindet rausgefunden, dass es an nvidia liegt!
die haben bissel bei den GK-treibern gepfuscht!
na toll!!
danke!

hätt ich mir doch bloß die ATI-karte geholt!

* Ich geb auf... *

muß wohl nen alten treiber augraben, damit soll es angeblich gehen!
  View user's profile Private Nachricht senden
 
Ähnliche Themen [Suche] Schlanken Mediaplayer für Alles
Einfach Mediaplayer gesucht Hardware
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.