mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 03.12.2016 07:50 Benutzername: Passwort: Auto-Login

Thema: Problem: Outlook Express + WEB.DE vom 20.03.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Web-Hosting und Internetzugang -> Problem: Outlook Express + WEB.DE
Seite: 1, 2  Weiter
Autor Nachricht
Benutzer 9324
Account gelöscht Threadersteller


Ort: -

Verfasst Sa 20.03.2004 13:51
Titel

Problem: Outlook Express + WEB.DE

Antworten mit Zitat Zum Seitenanfang

Ich habe derzeit ein Problem mit Outlook und web.de

Wenn ich meine vorgeschriebenen eMails abschicken will, klicke
ich, nachdem ich Outlook gestartet habe, auf "Senden/Empfangen".

Im ersten Moment sieht es auch so aus, als ob Outlook Express
die eMails wirklich abschickt. Allerdings kommt dann eine Fehlermeldung.
Das Empfangen von einkommenden eMails klappt problemlos.

Um meine eMails dennoch abzuschicken muss ich ein zweites Mal
auf "Senden/Empfangen" klicken. Auf Dauer ist das aber sehr nervig!

Wie kann man diese Fehlermeldung abschalten?
Hat(te) jemand von euch damit auch Probleme?

Web.de-Daten:
Posteingangsserver: pop3.web.de
Postausgangsserver: smtp.web.de
 
stefan-b

Dabei seit: 22.03.2003
Ort: Forchheim
Alter: 31
Geschlecht: Männlich
Verfasst Sa 20.03.2004 13:52
Titel

Antworten mit Zitat Zum Seitenanfang

in Outlook gibts irgendwo ein Häckchen "server erfordert Authentifizirung"
-> Häckchen rein, dann gehts!!!

Gruß
Stefan
  View user's profile Private Nachricht senden
Anzeige
Anzeige
kowalski

Dabei seit: 23.07.2002
Ort: mannheim
Alter: 38
Geschlecht: Männlich
Verfasst Sa 20.03.2004 13:57
Titel

Antworten mit Zitat Zum Seitenanfang

web.de macht nur probleme bei smtp/pop3, kenn das auch. hab deshalb
meinen account von dort zu nem anderen provider weitergeleitet.
wenn man zb schneller als 5 min seine mails checkt blockt der srv ab.
und beim versenden hatte ich auch sehr oft das prob das du beschreibst.
  View user's profile Private Nachricht senden
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Sa 20.03.2004 14:00
Titel

Antworten mit Zitat Zum Seitenanfang

Kowalski hat die Ursache schon erwähnt. Ich habe auch ein 'ersatz-konto' bei denen.
Einfach den Intervall für den e-Mail Abruf runterstellen beim web.de-Konto auf 10 oder 15 Minuten
  View user's profile Private Nachricht senden
Benutzer 9324
Account gelöscht Threadersteller


Ort: -

Verfasst So 21.03.2004 13:23
Titel

Antworten mit Zitat Zum Seitenanfang

Wo kann ich das Abruf-Intervall bei WEB.DE von 15 Minuten auf 10 Minuten oder noch weniger runterstellen?
 
webdeveloper

Dabei seit: 25.05.2003
Ort: SG
Alter: 32
Geschlecht: Männlich
Verfasst So 21.03.2004 13:31
Titel

Antworten mit Zitat Zum Seitenanfang

mit outlook 2003:

extras > optionen > reiter e-mail stup > button senden/empfangen

>> eine neue übermittlungsgruppe erstellen, wo du nur das web.de konto aktivierst.
und den interval unten auf 15 min. stellen.


fertig Grins
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
turboa

Dabei seit: 16.12.2002
Ort: Bonn/Köln
Alter: 39
Geschlecht: Männlich
Verfasst So 21.03.2004 13:57
Titel

Antworten mit Zitat Zum Seitenanfang

ax hat geschrieben:
Wo kann ich das Abruf-Intervall bei WEB.DE von 15 Minuten auf 10 Minuten oder noch weniger runterstellen?


garnicht. beim kostenlosen account ist das intervall auf 15 minuten festgelegt.

da müsstest du dir den kostenpflichtigen account zulegen




Zuletzt bearbeitet von turboa am So 21.03.2004 14:00, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Benutzer 9324
Account gelöscht Threadersteller


Ort: -

Verfasst Mi 24.03.2004 12:22
Titel

Antworten mit Zitat Zum Seitenanfang

Danke für eure Hinweis. Die Server-Authentifizirung funktioniert einbahnfrei.
 
 
Ähnliche Themen Problem mit Outlook
web search problem
outlook xpress
Outlook 2007 ?
gmx-outlook acount
ähnlich wie Outlook nur online
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Web-Hosting und Internetzugang


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.