mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 09.12.2016 16:50 Benutzername: Passwort: Auto-Login

Thema: Windows speichert Sound & Grafikeinstellungen nicht vom 14.11.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Windows speichert Sound & Grafikeinstellungen nicht
Autor Nachricht
beeviZ
Threadersteller

Dabei seit: 30.09.2002
Ort: Dortmund
Alter: 23
Geschlecht: Männlich
Verfasst Di 14.11.2006 10:25
Titel

Windows speichert Sound & Grafikeinstellungen nicht

Antworten mit Zitat Zum Seitenanfang

Hallo liebe Forengemeinde,

ich hab ein Problem bei meiner neu angelegten Windows Installation.

Und zwar habe ich alle möglichen grafischen Features (das schreckliche neue, moderne WinXP Design z.b) in der Systemsteuerung unter System -> Leistungen abgeschaltet. Jetzt hab ich statt der komischen blauen wieder die gute alte graue Taskleiste wieder.

Weiter hab ich die Sounds abgestellt. Die meisten Features wie die Fensterinhalt beim ziehen anzeigen etc .. werden korrekt nicht angezeigt. Nur bei der Taskleiste wird mir nach einem neustart die neue moderne angezeigt, und die sounds sind alle wieder an.

Hat einer ne Ahnung woran das liegen kann das Windows bei runterfahren meine Einstellungen übern haufen wirft?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
s.hallow

Dabei seit: 25.02.2004
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 14.11.2006 10:45
Titel

Re: Windows speichert Sound & Grafikeinstellungen nicht

Antworten mit Zitat Zum Seitenanfang

beeviZ hat geschrieben:
Hallo liebe Forengemeinde,

ich hab ein Problem bei meiner neu angelegten Windows Installation.

Und zwar habe ich alle möglichen grafischen Features (das schreckliche neue, moderne WinXP Design z.b) in der Systemsteuerung unter System -> Leistungen abgeschaltet. Jetzt hab ich statt der komischen blauen wieder die gute alte graue Taskleiste wieder.

Weiter hab ich die Sounds abgestellt. Die meisten Features wie die Fensterinhalt beim ziehen anzeigen etc .. werden korrekt nicht angezeigt. Nur bei der Taskleiste wird mir nach einem neustart die neue moderne angezeigt, und die sounds sind alle wieder an.

Hat einer ne Ahnung woran das liegen kann das Windows bei runterfahren meine Einstellungen übern haufen wirft?


Das Problem mit der Taskleiste kenne ich. Ist bei mir komischerweise immer in Verbindung mit ATI-Grafikkarten bzw. dem Catalyst Treiberpaket aufgetreten.

Lösung bzw. Workaround:
Unter C:\WINDOWS\Resources\Themes alles was mit "Luna" zu tun hat löschen bzw. verschieben.

Zum Soundproblem fällt mir erstmal nix ein.
  View user's profile Private Nachricht senden
Anzeige
Anzeige
beeviZ
Threadersteller

Dabei seit: 30.09.2002
Ort: Dortmund
Alter: 23
Geschlecht: Männlich
Verfasst Mi 15.11.2006 11:43
Titel

Antworten mit Zitat Zum Seitenanfang

ne. hats auch ncih gebracht. konnte aber auch nichmal alle luna files löschen, weil er mir gesagt hat das die dateien in verwendung wären.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
s.hallow

Dabei seit: 25.02.2004
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Mi 15.11.2006 12:09
Titel

Antworten mit Zitat Zum Seitenanfang

beeviZ hat geschrieben:
ne. hats auch ncih gebracht. konnte aber auch nichmal alle luna files löschen, weil er mir gesagt hat das die dateien in verwendung wären.


abgesicherter Modus *zwinker*

Hätte ich evtl. dazuschreiben sollen.
  View user's profile Private Nachricht senden
beeviZ
Threadersteller

Dabei seit: 30.09.2002
Ort: Dortmund
Alter: 23
Geschlecht: Männlich
Verfasst Mo 20.11.2006 15:05
Titel

Antworten mit Zitat Zum Seitenanfang

werd ich später mal probieren. aber irgendwie kanns daran ja auch nicht liegen. schließlich werden die sounds auch nich gespeichert Hä?

Zuletzt bearbeitet von beeviZ am Mo 20.11.2006 15:07, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Wo zum Teufel speichert IE 6?
wohin speichert FF die lesezeichen?
[Win 2k] Illustrator CS speichert nicht
Firefox speichert Lesezeichen nicht
Photoshop speichert fehlerhaft ab...
Distiller speichert PDF nicht ab
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.