mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 02.02.2023 19:06 Benutzername: Passwort: Auto-Login

Thema: [Problem] Mimaki JV3-160S erkennt Medium nicht! vom 28.06.2011

Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Druck - Produktion -> [Problem] Mimaki JV3-160S erkennt Medium nicht!
Autor Nachricht
Son Goku
Threadersteller

Dabei seit: 22.01.2004
Ort: Köln
Alter: 43
Geschlecht: Männlich
Verfasst Di 28.06.2011 10:41
Titel

[Problem] Mimaki JV3-160S erkennt Medium nicht!

Antworten mit Zitat Zum Seitenanfang

Hallo zusammen!

Seit kurzem drucke ich selber auf einer Mimaki JV3, die
wir gebraucht gekauft haben. Gestern Abend hat das gute
Ding aufgehört zu drucken und erkennt heute die Folienrolle
nicht mehr. Ich habe jetzt mal ne neue Rolle eingelegt und vorher
alles gereinigt, aber es erscheint beim Abfahren der Rolle immer
die Fehlermeldung 50. Bei mir im Display steht "Materiaal" im Handbuch
ist diese Fehlermeldung mit "Mediensensor" beschrieben.

Was kann man da noch machen? Wollte bei euch mal nachhören, bevor
ich den Techniker anrufe.

Beste Grüße!
  View user's profile Private Nachricht senden
Ähnliche Themen probleme bei drucken mit mimaki JV3-160S
passermarkenerkennung mimaki 130 cg sr
Passmarkenerkennung mit Mimaki CG60SR
Mimaki CG 60 sr Statische Ladung
Roland Versacam SP-300I oder Mimaki CJV30
Hilfe zu funktionierender Schneider-Software für Mimaki CJV3
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Druck - Produktion


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.