mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 26.05.2017 23:25 Benutzername: Passwort: Auto-Login

Thema: Hab ihr schon mal so was gesehen ? vom 04.11.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Nonprint -> Hab ihr schon mal so was gesehen ?
Seite: 1, 2  Weiter
Autor Nachricht
gface
Threadersteller

Dabei seit: 03.10.2003
Ort: -
Alter: 34
Geschlecht: Männlich
Verfasst Sa 04.11.2006 17:11
Titel

Hab ihr schon mal so was gesehen ?

Antworten mit Zitat Zum Seitenanfang



Website


Sehr kommischer Fehler der im Firefox vor kommt
Vielleicht kann mir hier ja jemand weiter helfen!
Thanks


Zuletzt bearbeitet von gface am Sa 04.11.2006 17:13, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
dashi

Dabei seit: 16.03.2003
Ort: -
Alter: 31
Geschlecht: Männlich
Verfasst Sa 04.11.2006 17:22
Titel

Antworten mit Zitat Zum Seitenanfang

Falls du den weißen Strich durch das Foto om deinem Screenshot meinst,
den hab ich im Firefox nicht. (Firefox 1.5.0.7, WinXP)

edit: hättest die url auch gleich posten können http://www.felixsauer.com/new/werk.html


Zuletzt bearbeitet von dashi am Sa 04.11.2006 17:23, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Anzeige
Anzeige
Doppelplusgut

Dabei seit: 06.10.2005
Ort: Zimmer 101
Alter: 48
Geschlecht: Männlich
Verfasst Sa 04.11.2006 17:31
Titel

Antworten mit Zitat Zum Seitenanfang

HAst Du am CSS von der Lightbox geschraubt?

Guck rechts! Fehler

evtl liegt's da dran, habe den Fehler mit Firefox 1.5.0.7 unter Fedora Core 5 auch, Opera 9 zeigt's aber richtig an
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
gface
Threadersteller

Dabei seit: 03.10.2003
Ort: -
Alter: 34
Geschlecht: Männlich
Verfasst Sa 04.11.2006 17:39
Titel

Antworten mit Zitat Zum Seitenanfang

Jep ich mein denn Strich

und nein ich hab nicht am CSS rum gemacht!

jo der IE zeig es auch richtig an


Zuletzt bearbeitet von gface am Sa 04.11.2006 17:42, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Doppelplusgut

Dabei seit: 06.10.2005
Ort: Zimmer 101
Alter: 48
Geschlecht: Männlich
Verfasst Sa 04.11.2006 18:04
Titel

Antworten mit Zitat Zum Seitenanfang

Hast Du schon mal ein anderes Bild genommen? Vielleicht ist das auch das JPG fehlerhaft. * Keine Ahnung... *

Habe das Lightbox-Script auch schon ein paar Mal benutzt, aber den Fehler bis jetzt noch nicht gehabt. Die CSS-Fehler sind quasi Standard bei dem Dingen, hätte ich auch vorher mal kontrollieren können Ooops
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
xBe

Dabei seit: 04.06.2006
Ort: Mönchengladbach
Alter: 27
Geschlecht: Männlich
Verfasst Sa 04.11.2006 18:22
Titel

Antworten mit Zitat Zum Seitenanfang

Ich hab das auch!


FF 2.0


  View user's profile Private Nachricht senden
gface
Threadersteller

Dabei seit: 03.10.2003
Ort: -
Alter: 34
Geschlecht: Männlich
Verfasst Sa 04.11.2006 18:53
Titel

Antworten mit Zitat Zum Seitenanfang

so hab das bild mal kleiner gemacht und ein zweites dazu genommen

und siehe da ein neuer fehler Grins




Zuletzt bearbeitet von gface am Sa 04.11.2006 18:58, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
gface
Threadersteller

Dabei seit: 03.10.2003
Ort: -
Alter: 34
Geschlecht: Männlich
Verfasst Sa 04.11.2006 19:05
Titel

Antworten mit Zitat Zum Seitenanfang

hab jetzt sogar das lightbox js und css neu draufgemacht und jetzt kommt das ->

  View user's profile Private Nachricht senden
 
Ähnliche Themen Hilfe! Wer hat das gesehen?
erste website (sorry habt ihr sicher schon 1000 mal gesehen)
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Allgemeines - Nonprint


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.