mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mi 13.12.2017 12:23 Benutzername: Passwort: Auto-Login

Thema: Premiere Pro CS4: mp3-Spur gibt keinen Ton mehr her vom 21.12.2011


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Postproduktion -> Premiere Pro CS4: mp3-Spur gibt keinen Ton mehr her
Autor Nachricht
Haqui
Threadersteller

Dabei seit: 21.12.2011
Ort: -
Alter: -
Geschlecht: -
Verfasst Mi 21.12.2011 18:24
Titel

Premiere Pro CS4: mp3-Spur gibt keinen Ton mehr her

Antworten mit Zitat Zum Seitenanfang

Hallo,

ich habe vor einiger Zeit mit Pr CS4 angefangen, einen Film zu schneiden. Dazu habe ich vor Wochen ein Projekt angelegt und heute seit langem wieder bearbeitet. Nun ist aber der Inhalt einer Audiospur nicht mehr zu hören. Sie ist nicht auf stumm gestellt, die Verstärkung auch hoch genug, aber trotzdem kein Ton. Wenn ich in der Projektmappe die Original-Datei abspiele, ist auch nichts zu hören.

Ich habe hier im Forum nicht das passende gefunden, in ähnlichen Themen ging es immer um eine Tonspur, die zu einem Bild gehörte, etc.

Ich bin blutiger Anfänger, vielleicht ist es ja ein ziemlich dämlicher Fehler. Ich bin für jeden Tipp dankbar.

Beste Grüße, Haqui


System: Windows 7
Programm: Adobe Premiere Pro CS4
Dateityp der Problemspur: mp3, nicht beschädigt
Quelle ist auf externer Festplatte, ich musste den Ort der Spur beim Start angeben
  View user's profile Private Nachricht senden
Nefliete
Moderator

Dabei seit: 05.07.2007
Ort: Fu**ing Eifel
Alter: 38
Geschlecht: Männlich
Verfasst Do 22.12.2011 09:31
Titel

Antworten mit Zitat Zum Seitenanfang

hast du das orgininal mal ausprobiert? also außerhalb abspielen von der prem oberfläche.
du kannst so ausschließen ob es an der datei liegt. in premiere mal den cache leeren usw auch schon ausprobiert?

evlt einfach mal neu laden. Lächel

evtl auch mal in eine wave-datei wandeln, damit lässt es ich besser schneiden. mp3 sind vom der wellenform her meist ungenau. die welle passt nicht zum gehörten ton.


Zuletzt bearbeitet von Nefliete am Do 22.12.2011 09:51, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Haqui
Threadersteller

Dabei seit: 21.12.2011
Ort: -
Alter: -
Geschlecht: -
Verfasst Do 22.12.2011 17:50
Titel

Antworten mit Zitat Zum Seitenanfang

Okay, nach Neustarten des Computers funktioniert es wieder. Lag vielleicht an der Kommunikation zwischen externer Festplatte und Programm. Aber Danke für die schnelle Antwort!
  View user's profile Private Nachricht senden
 
Ähnliche Themen Premiere Pro CS4: nur Ton, aber Standbild
Problem bei HD FLV - Ton-Spur ruckelt bei Wiedergabe
DVD Ton in Mp3 rippen
Premiere CS4 Projekte mit Premiere Pro 2.0 bearbeiten?
kann den ton nicht bearbeiten! premiere 7
Premiere 5.0: Wie am besten Ton anlegen?
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Postproduktion


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.