mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 23.11.2017 16:09 Benutzername: Passwort: Auto-Login

Thema: Logo in Premeire vom 27.11.2008


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Postproduktion -> Logo in Premeire
Seite: 1, 2  Weiter
Autor Nachricht
mastera
Threadersteller

Dabei seit: 27.11.2008
Ort: -
Alter: -
Geschlecht: -
Verfasst Do 27.11.2008 17:17
Titel

Logo in Premeire

Antworten mit Zitat Zum Seitenanfang

hI,

erstes Projekt in CS3 Premiere. ich wollte ein Logo direkt in der Ecke stellen. Ich bekomme jedes Mal flimmern. Ich habe gerade ein Flimmernfilter verwendet und gucke ich, wie es aussieht. Außerdem gibt's was um das Logo von Qualität her zu verbessern.

Ich hatte schon EPS, PSD und AI Dateien verwendet aber immer das gleiche - flimmern.

Idden, wo ich das verbessern kann?
  View user's profile Private Nachricht senden
mastera
Threadersteller

Dabei seit: 27.11.2008
Ort: -
Alter: -
Geschlecht: -
Verfasst Do 27.11.2008 17:35
Titel

Antworten mit Zitat Zum Seitenanfang

sieht noch kaka aus *Schnief*
  View user's profile Private Nachricht senden
Anzeige
Anzeige
swini

Dabei seit: 17.06.2007
Ort: München
Alter: -
Geschlecht: Weiblich
Verfasst Do 27.11.2008 18:05
Titel

Antworten mit Zitat Zum Seitenanfang

zeig mal das logo, dann kann man dir besser helfen
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
M3cki

Dabei seit: 19.07.2006
Ort: Dortmund
Alter: 31
Geschlecht: Männlich
Verfasst Do 27.11.2008 19:33
Titel

Antworten mit Zitat Zum Seitenanfang

flimmern, kann mehrere gründe haben.

das erste was mir einfällt, ist, dass das logo zu klein ist oder sehr feine linien hat. diese flimmern dann auf einem fernseher.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
mastera
Threadersteller

Dabei seit: 27.11.2008
Ort: -
Alter: -
Geschlecht: -
Verfasst Fr 28.11.2008 10:41
Titel

Antworten mit Zitat Zum Seitenanfang

flimmern passiert nur direkt oben vom Logo und der Webadresse. Das Logo ist ok and die Adresse auch. Ich frage mich gerade, ob es irgendwas zu tun mit Transparenz hat.
  View user's profile Private Nachricht senden
mastera
Threadersteller

Dabei seit: 27.11.2008
Ort: -
Alter: -
Geschlecht: -
Verfasst Fr 28.11.2008 10:52
Titel

Antworten mit Zitat Zum Seitenanfang


  View user's profile Private Nachricht senden
mastera
Threadersteller

Dabei seit: 27.11.2008
Ort: -
Alter: -
Geschlecht: -
Verfasst Fr 28.11.2008 10:52
Titel

Antworten mit Zitat Zum Seitenanfang

*Schnief*

Zuletzt bearbeitet von mastera am Fr 28.11.2008 10:54, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
itac

Dabei seit: 15.04.2004
Ort: -
Alter: 42
Geschlecht: -
Verfasst So 30.11.2008 04:40
Titel

Antworten mit Zitat Zum Seitenanfang

Hallo,

gibst Du das Video interlaced aus? dann hilft evtl. ein weich zeichnen von 1px in y-Richtung (Photoshop: Bewegungsunschärfe 90° 1px).

salü
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Logo
Logo für HD-Film
[Suche] GEMA Logo.
Suche Bundesliga Logo
Logo Spot trailer?
Bildbearbeitung, Logo auf Bilder
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Postproduktion


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.