mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 21.09.2019 17:02 Benutzername: Passwort: Auto-Login

Thema: Bild- und Tonversatz in Premiere vom 04.07.2007


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Postproduktion -> Bild- und Tonversatz in Premiere
Autor Nachricht
Boykott
Threadersteller

Dabei seit: 04.07.2007
Ort: Schwedt / Oder
Alter: 34
Geschlecht: -
Verfasst Mi 04.07.2007 12:52
Titel

Bild- und Tonversatz in Premiere

Antworten mit Zitat Zum Seitenanfang

Moin,

Nach Digitalisierung mit Premiere muss ich neuerdings leider feststellen, dass (und es fällt extrem bei 60 min Tapes auf), dass mit der Bandlaufzeit der Ton dem Bild nach und nach immer mehr hinterherhängt. Also zu Beginn der Aufnahmen is nichts zu erkennen. Am ende bis zu 1 sec. Versatz! Kurios: Wenn ich die digitalisierte avi.-Datei mit nem Player abspiele funzt es normal! Hat jemand auch das Probem bzw. ne Lösung parat?

THX

Matze
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
cleaner
Moderator

Dabei seit: 23.01.2003
Ort: CASSELFORNIA
Alter: 45
Geschlecht: Männlich
Verfasst Mi 04.07.2007 13:21
Titel

Antworten mit Zitat Zum Seitenanfang

generell:
    viel platz auf dem HDD haben
    HDD ist bitteschön frisch defragmentiert
    kontrolle über dropped frames durchführen


wie ist denn das originalband bei der ansicht ? alles synchron bis zum schluss ?
  View user's profile Private Nachricht senden
Anzeige
Anzeige
Boykott
Threadersteller

Dabei seit: 04.07.2007
Ort: Schwedt / Oder
Alter: 34
Geschlecht: -
Verfasst Mi 04.07.2007 13:57
Titel

Antworten mit Zitat Zum Seitenanfang

Das Originalband is durchweg versatzfrei. Also ich beziehe mich jetzt auf das Abspielen mit MAZ oder Kamera.

Zuletzt bearbeitet von Boykott am Mi 04.07.2007 14:07, insgesamt 3-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Premiere Pro 3 Tonversatz bei Multicamschnitt
Problem bei Bild in Bild (Adobe Premiere)
Premiere 6.5 - halb schwarzes Bild
Bild Quali in Premiere verbessern
Problem mit transparentem Bild bei Premiere (am verzweifeln)
adobe premiere 1.5-bild sieht komisch aus
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Postproduktion


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.