mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 25.02.2024 10:02 Benutzername: Passwort: Auto-Login

Thema: probleme nach defragmentierung im abgesicherten modus vom 25.09.2007

Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> probleme nach defragmentierung im abgesicherten modus
Autor Nachricht
chris_204
Threadersteller

Dabei seit: 11.05.2006
Ort: SDL
Alter: -
Geschlecht: Männlich
Verfasst Di 25.09.2007 13:52
Titel

probleme nach defragmentierung im abgesicherten modus

Antworten mit Zitat Zum Seitenanfang

hy,
hab ne defragmentierung im abgesicherten modus durchgeführt und seit dem sieht alles irgentwie anders aus, jedenfalls auf dem desktop, alle einstellungen sind weg, hab nur noch das klassiche XP, kann nicht das "moderne" einstellen.
außerdem erscheint, wenn ich den pc hochgefahren habe ein fenster mit dem text:
"GetUserinfo.exe hat ein Problem festgestellt und muss beendet werden"
Systemwiederherstellungspunkt hab ich auch nicht, also was kann ich tun ... * Keine Ahnung... * Hä? *hu hu huu*
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Ähnliche Themen Defragmentierung Mac OSX?
Defragmentierung bei Mac OS9
[PC] Defragmentierung fehlgeschlagen
Frage zur Windows XP Defragmentierung
Hilfe für Abdunkeln Modus
Mac Probleme
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.