mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 20.10.2018 21:43 Benutzername: Passwort: Auto-Login

Thema: Ich hab nen Bluescreen auf dem Mac vom 05.04.2011


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Ich hab nen Bluescreen auf dem Mac
Seite: 1, 2  Weiter
Autor Nachricht
Mac
Threadersteller

Dabei seit: 26.08.2005
Ort: Köln
Alter: 56
Geschlecht: Männlich
Verfasst Di 05.04.2011 08:52
Titel

Ich hab nen Bluescreen auf dem Mac

Antworten mit Zitat Zum Seitenanfang

Ich wust garnicht, dass es sowas gibt ...

Seit gestern gibt es immer wieder für ne halbe
Sekunde einen komplett blauen Screen, alles wird ausgeblendet.
Danach gehts nahtlos weiter.

OSX 10.6.x auf nem MacPro Intel

erst dachte ich, der Finder raucht ab, aber das
würde nicht einen komplett blauen Monitor bedeuten.

Speicher? Dann wäre Schicht im Schacht nach dem blauen Grauen.
Festplatte (zugegeben eine SSD-HD)? Aber da kämen dann andere
Fehler hinzu.

Thermisch? so warm isses hier nich..

Jemand ne Idee?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
antonio_mo

Dabei seit: 20.05.2006
Ort: Berlin
Alter: 52
Geschlecht: Männlich
Verfasst Di 05.04.2011 08:55
Titel

Antworten mit Zitat Zum Seitenanfang

Hi Mac,

am Kabel liegt s nicht?
Das er nicht richtig drin steckt...??
Sonst fällt mir bis jetzt auch nichts ein.

Viele Grüße
Antonio
  View user's profile Private Nachricht senden
Anzeige
Anzeige
aUDIOfREAK

Dabei seit: 04.04.2002
Ort: Ansbach
Alter: 38
Geschlecht: Männlich
Verfasst Di 05.04.2011 09:04
Titel

Antworten mit Zitat Zum Seitenanfang

hast du n zweiten monitor am mac hängen? sowas kommt bei meinem macbook z.b. wenn ich n externen monitor anschließ. dann wird der bildschirm blau und er stellt auf dualmonitor um.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Mac
Threadersteller

Dabei seit: 26.08.2005
Ort: Köln
Alter: 56
Geschlecht: Männlich
Verfasst Di 05.04.2011 09:23
Titel

Antworten mit Zitat Zum Seitenanfang

Kabel war mein erster Gedanke (..die Putzfrau ..) war es nicht.

Ich hab nen zweiten Moni dran, aber der ist immer dran.

Ich hab jetzt mal ein wenig Systempflege betrieben und ein
paar Leichen, die das syslog lieferte, entfernt, aber das ist
wahrscheinlich nur 'Beiwerk'.

Möööglicherweise könnte es damit zusammenhängen, dass ich
per LittleSnitch (dass ich nur jedem empfehlen kann), etwas zu
rigide eingstellt habe und einige der Dienste mir das krumm nehmen?
Aber das ist eher nur ne vage Vermutung.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Smooth-Graphics

Dabei seit: 22.05.2006
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 05.04.2011 09:32
Titel

Antworten mit Zitat Zum Seitenanfang

Für mich hört sich das nach einem Hardwarefehler irgendwo dort an: Monitoranschluss / Kabel / Adapter / Port?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Mialet

Dabei seit: 11.02.2004
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 05.04.2011 12:32
Titel

Antworten mit Zitat Zum Seitenanfang

Das muss nicht Hardware sein, dass können auch marodierende Settings bzgl. Monitorauflösung, Profile oder Positionierung der Arbeitsflächen sein.

Als die Spaces Funktion neu war, gab es einen Bug, wenn man vier virtuelle Bildschirme nebeneinader stellte und vom letzten zurück wechseln wollte, da hung sich auch jedesmal die Grafikkarte diverser MacBookPros komplett weg. Teilweise blieb es dann blau und nur noch Neustart half.
  View user's profile Private Nachricht senden
Mac
Threadersteller

Dabei seit: 26.08.2005
Ort: Köln
Alter: 56
Geschlecht: Männlich
Verfasst Di 05.04.2011 12:39
Titel

Antworten mit Zitat Zum Seitenanfang

Ich wage vorsichtige Hoffnung anzumelden. Es 'scheint'
tatsächlich ein Monitor-Stecker gewesen zu sein.
Ich hab die Stecker noch mal kontrolliert und bis
jetzt ist es nicht wieder aufgetreten. Toi toi toi.

Dank an alle
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
aUDIOfREAK

Dabei seit: 04.04.2002
Ort: Ansbach
Alter: 38
Geschlecht: Männlich
Verfasst Di 05.04.2011 12:42
Titel

Antworten mit Zitat Zum Seitenanfang

sag ich doch Lächel
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen [Hardware] Bluescreen bei Festplattenaktivität
neuer PC - Windows 7 - Bluescreen ?
Kein Neustart nach Bluescreen
Bluescreen ntfs.sys beim Iinstallieren von XP
[Mac] Rechner ohne Mac Os 10.4 geliefert - Update zahlen ?
[Kaufberatung] Von PC auf Mac - Welcher Mac hat genug Power?
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.