mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 21.07.2017 14:40 Benutzername: Passwort: Auto-Login

Thema: Fragen zu Adobe Creative Suite 2 und Illustrator vom 05.04.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Fragen zu Adobe Creative Suite 2 und Illustrator
Autor Nachricht
greenmaya
Threadersteller

Dabei seit: 05.04.2006
Ort: -
Alter: -
Geschlecht: -
Verfasst Mi 05.04.2006 14:20
Titel

Fragen zu Adobe Creative Suite 2 und Illustrator

Antworten mit Zitat Zum Seitenanfang

ich habe jetzt die Adobe Creative Suite 2 zum zweiten Mal installiert, weil
beim Öffnen des Programmes Adobe Illustrator folgender Fehlermeldung
auftritt:

"Der angeforderte Vorgang konnte nicht vollständig ausgeführt werden" und
dann wird das Programm sofort beendet.
Auch sind die Werkzeuge Messer und Schere nicht in meiner Anwendung nicht zu
finden.

Kann mir jemand helfen?

danke,
GreenMaya
  View user's profile Private Nachricht senden
radschlaeger
Moderator

Dabei seit: 10.12.2004
Ort: Neuss
Alter: 50
Geschlecht: Männlich
Verfasst Mi 05.04.2006 14:21
Titel

Antworten mit Zitat Zum Seitenanfang

sorry, hab die glaskugel vergessen... - welcher rechner, welches os? hattest du das von anfang an oder trat das problem unvermittelt nach einiger zeit auf? hattest du in der zwischenzeit etwas installiert (hard- oder software)?

Zuletzt bearbeitet von radschlaeger am Mi 05.04.2006 14:24, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Anzeige
Anzeige
greenmaya
Threadersteller

Dabei seit: 05.04.2006
Ort: -
Alter: -
Geschlecht: -
Verfasst Mi 05.04.2006 14:24
Titel

Antworten mit Zitat Zum Seitenanfang

Das Betriebssystem ist Windows XP Professional Service Pack 2, brauchst Du noch mehr Informationen
  View user's profile Private Nachricht senden
picossi

Dabei seit: 08.06.2006
Ort: münchen
Alter: 36
Geschlecht: Männlich
Verfasst Mo 04.09.2006 15:09
Titel

Antworten mit Zitat Zum Seitenanfang

moin.

hat sich bei dir schon eine lösung aufgetan? habe das gleiche problem auf 'nem ähnlichen system (zumindest gleich: xp pro mit sp2 und allen erdenklichen updates). nach startup oder reboot kommt fehler, nicht nach abmelden. immer genau einmal. danach lässt sich ai aber problemlos benutzen. kämpfe schon seit geraumer zeit mit dem - zwar sehr hilfsbereiten, aber nicht sehr hilfreichen - adobe technical support. aber eine lösung zeichnet sich nicht ab. alle unternommenen versuche (neuinstallation der cs, ...) ohne erfolg.
habe noch einen link bekommen zum thema troubleshooting bei ai cs und cs2, aber noch keine zeit gehabt, die 20 schritte abzuarbeiten. hier: http://www.adobe.com/support/techdocs/324053.html. tip 20 ist besonders gut: system neu aufsetzen... ;)
hoffe sehr auf neuigkeiten. nervt nämlich langsam furchtbar.
konstantin
  View user's profile Private Nachricht senden
 
Ähnliche Themen Adobe Creative Suite VS CC
Adobe Creative Suite Premium
Adobe Creative Suite Premium
[PC] Systemvoraussetzungen für Adobe Creative Suite
Adobe Creative Suite 2.3 - was ist neu?
Adobe Creative Suite 2.3 Registrierung
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.