mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 09.05.2021 11:51 Benutzername: Passwort: Auto-Login

Thema: cs 3 probleme vom 05.03.2008


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> cs 3 probleme
Autor Nachricht
conZole
Threadersteller

Dabei seit: 21.12.2003
Ort: -
Alter: -
Geschlecht: Weiblich
Verfasst Mi 05.03.2008 16:59
Titel

cs 3 probleme

Antworten mit Zitat Zum Seitenanfang

mahlzeit,

hat das phänomen schonmal jemand gehabt?
alles cs 3 programme (dw, id, ai, ps) funktionieren nicht mehr.
ich klicke eines an, es hupft kurz hoch (mac os x) und das wars.

an der der sys config wurde nix verändert und vor drei tagen wurde hier noch gearbeitet.

grüße
con
  View user's profile Private Nachricht senden
Endless_Dark

Dabei seit: 30.10.2006
Ort: stuttgart
Alter: 32
Geschlecht: Weiblich
Verfasst Mi 05.03.2008 17:02
Titel

Antworten mit Zitat Zum Seitenanfang

preferences zurücksetzen und neuste updates runterladen
  View user's profile Private Nachricht senden
Anzeige
Anzeige
conZole
Threadersteller

Dabei seit: 21.12.2003
Ort: -
Alter: -
Geschlecht: Weiblich
Verfasst Mi 05.03.2008 22:32
Titel

Antworten mit Zitat Zum Seitenanfang

hmm...hat nicht geklappt. zumindest wie ich es gemacht habe.

die (adobe)prefs aus dem preference ordner gelöscht bzw. wo anders gesichert und id geupdatet.
aber nix.
naja muß ich neu installieren. aber es nervt schon.

grüße
con
  View user's profile Private Nachricht senden
black17

Dabei seit: 06.03.2006
Ort: NBG
Alter: -
Geschlecht: Männlich
Verfasst Do 06.03.2008 11:10
Titel

Antworten mit Zitat Zum Seitenanfang

Teste die Programme mal unter einem neuen User. Geht es da, sind Deine Preferences schuld.
Adobe legt leider reichlich davon ab, aber zumindest die in Deiner Library könntest Du löschen.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Endless_Dark

Dabei seit: 30.10.2006
Ort: stuttgart
Alter: 32
Geschlecht: Weiblich
Verfasst Do 06.03.2008 11:24
Titel

Antworten mit Zitat Zum Seitenanfang

ich meinte eigentlich auch eher, dass du mal beim neustart vom max apfel-alt-p-r drückst und wartest, bis der mind. 3 mal gebootet hat

n kollege hat allerdings grad gesagt, dass das bei 10.5 nicht funktioniert?
  View user's profile Private Nachricht senden
 
Ähnliche Themen Probleme mit Grafikkarte
Probleme mit W-Lan
Probleme mit Internetexplorer
Corel Probleme
Probleme mit Thunderbird
Probleme mit iBook
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.