mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 29.04.2017 02:00 Benutzername: Passwort: Auto-Login

Thema: ähm... svchost??? vom 22.07.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> ähm... svchost???
Autor Nachricht
Die_Fiffy
Threadersteller

Dabei seit: 12.07.2004
Ort: München
Alter: 34
Geschlecht: Weiblich
Verfasst Do 22.07.2004 10:33
Titel

ähm... svchost???

Antworten mit Zitat Zum Seitenanfang

Also ein Kumpel von mir hat vor kurzem mal in meine Prozessliste geguckt und gemeint, ich hätte mit 5 svchost-Prozessen (3mal System, einmal lokaler Dienst und einmal Netzwerkdienst) zuviele laufen.
Er konnte mir aber nicht sagen
1. warum das Mist ist und
2. wie ich das wegkriege
Virenscanner (Bitdefender) sagt mir, dass ich schon mal keinen Virus hab...
Was machschn jetzt?
  View user's profile Private Nachricht senden
saucer

Dabei seit: 19.05.2002
Ort: München
Alter: 36
Geschlecht: Männlich
Verfasst Do 22.07.2004 10:35
Titel

Antworten mit Zitat Zum Seitenanfang

svchost wird wohl meistens ein anderer dienst sein - also lokaler dienst, netzdienst etc. pp.
was du machst? nix.
warum das schlecht ist? soll er mir mal bitte sagen. microsoft ist der meinung das ist okay so...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Account gelöscht


Ort: -
Alter: -
Verfasst Do 22.07.2004 10:35
Titel

Antworten mit Zitat Zum Seitenanfang

Beitrag gelöscht.
 
cleaner
Moderator

Dabei seit: 23.01.2003
Ort: CASSELFORNIA
Alter: 43
Geschlecht: Männlich
Verfasst Do 22.07.2004 10:38
Titel

Antworten mit Zitat Zum Seitenanfang

ich hab hier mal n keyboard-logger "svchost" genannt ....

aber den hab ich Dir noch nicht geschickt, oder ?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
grafiksau

Dabei seit: 16.01.2004
Ort: -
Alter: 31
Geschlecht: Männlich
Verfasst Do 22.07.2004 10:44
Titel

Antworten mit Zitat Zum Seitenanfang

http://www.reger24.de/prozesse/SVCH0ST.EXE.php

wohl der den du meinst -> http://www.reger24.de/prozesse/svchost.exe.php der unterschied liegt in der null statt dem o


Zuletzt bearbeitet von grafiksau am Do 22.07.2004 10:45, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Die_Fiffy
Threadersteller

Dabei seit: 12.07.2004
Ort: München
Alter: 34
Geschlecht: Weiblich
Verfasst Do 22.07.2004 11:02
Titel

Antworten mit Zitat Zum Seitenanfang

Danke für die fixen Antworten. Da binsch ja beruhigt. Da ich mein XP fein gepatched habe, kanns ooch keen Blaster sein.
@cleaner: Ne, den haste mir ne geschickt. Ich will ihn auch gar nicht haben Grins
  View user's profile Private Nachricht senden
 
Ähnliche Themen SVCHOST.exe 5mal?!
Mein Desktop ist weg. Ähm...Hilfe?
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.