mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 03.12.2016 15:04 Benutzername: Passwort: Auto-Login

Thema: Uploadproblem vom 19.03.2004

Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Software - Nonprint -> Uploadproblem
Autor Nachricht
iop
Threadersteller

Dabei seit: 04.04.2002
Ort: NL
Alter: 38
Geschlecht: Weiblich
Verfasst Fr 19.03.2004 13:41
Titel

Uploadproblem

Antworten mit Zitat Zum Seitenanfang

hi,

Seit einiger Zeit versuch ich immer wieder mal, was auf meine Site
raufzuladen. Klappt aber nicht


Hier mein (Fehler-)Protokoll
------------------------------------------
Host home.pages.at wird gesucht...
Verbinden mit xxx.xx.xxx.xxx:xx
Verbunden mit xxx.xx.xxx.xxx:xx in 0.000000 s, Warten auf Server-Antwort

Nach Verbindung keine Antwort mehr.
Host type (1): Automatic detect

------------------------------------------

Was'n das jetzt???

Hab schon tausendmal mein Programm und meine Einstellungen gecheckt, aber irgendwie nix gefunden ....

Kann das an meiner Firewall liegen? Am Programm (ws ftp)? An der Firewall des Internet Computers (LAN)?

Oder stell ich mich einfach bloß ein bißchen blöde an?? (nee, kein Kommentar gewünscht)
  View user's profile Private Nachricht senden
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Software - Nonprint


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.