mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 03.12.2016 03:28 Benutzername: Passwort: Auto-Login

Thema: Probleme mit MySQL und phpMyAdmin vom 02.02.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Software - Nonprint -> Probleme mit MySQL und phpMyAdmin
Autor Nachricht
kleinstadtmc
Threadersteller

Dabei seit: 28.05.2002
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Mo 02.02.2004 15:18
Titel

Probleme mit MySQL und phpMyAdmin

Antworten mit Zitat Zum Seitenanfang

hallo

will per phpMyAdmin ne txt zum updaten einer datenbank bzw. tabelle
raufladen und bekomme folgende fehlermeldung:

used command is not allowed with this mysql version

mein provider meinte das das updaten per aufspielen mit einer txt
bei der neuen version von mysql nicht mehr funktioniert

kann das jemand bestätigen? habe dazu nix gefunden...

laut phpinfo() hab ich Client API version 3.23.58
  View user's profile Private Nachricht senden
donnerchen

Dabei seit: 06.04.2003
Ort: -
Alter: 45
Geschlecht: Männlich
Verfasst Mo 02.02.2004 16:31
Titel

Antworten mit Zitat Zum Seitenanfang

Mit welcher Version hast Du denn den Dump erstellt?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
 
Ähnliche Themen mySQL / phpmyadmin Problem
mysql,phpmyadmin, Passwort spinnt
Import/Export MySQL-Datenbank mit phpMyAdmin Sonderzeichen
[MySQL] Probleme mit GROUP BY
Probleme mit ner mySQL Phrase
PHP und Mysql Eerstversuch ... Probleme mit 1und1
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Software - Nonprint


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.