mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Di 06.12.2016 17:08 Benutzername: Passwort: Auto-Login

Thema: QuarkXPress Problem! vom 09.11.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Software - Print -> QuarkXPress Problem!
Autor Nachricht
lorena
Threadersteller

Dabei seit: 06.08.2002
Ort: bielefeld
Alter: 36
Geschlecht: Weiblich
Verfasst Di 09.11.2004 11:01
Titel

QuarkXPress Problem!

Antworten mit Zitat Zum Seitenanfang

Wärend ich in meine Quarkokument arbeite, meldet er sich andauernd mit
dieser Meldung und ich verstehe nicht was er will...ich habe die Schrifften
in ATM aktiviert...und er mekert immer noch...:

"Das Dokument wurde mit anderen Versionen einiger Schriften aufgebaut.
Es wird mit den Systemschriften neu umbrochen. [20]"

Ich kann kaum noch arbeiten, wegen der Blöden Meldung! Die ganze schrift
wird anders umbrochen...


1000 Dank im Voraus!

Lori


Zuletzt bearbeitet von lorena am Di 09.11.2004 11:03, insgesamt 2-mal bearbeitet
  View user's profile Private Nachricht senden
Cusario
Account gelöscht


Ort: -

Verfasst Di 09.11.2004 11:05
Titel

Antworten mit Zitat Zum Seitenanfang

Hast du dir die Schrift vorher auf deinen Rechner gezogen oder nur vom Server?
Sonst Schrift löschen und neu installieren?!
 
Anzeige
Anzeige
lorena
Threadersteller

Dabei seit: 06.08.2002
Ort: bielefeld
Alter: 36
Geschlecht: Weiblich
Verfasst Di 09.11.2004 11:11
Titel

Ja habe ich!

Antworten mit Zitat Zum Seitenanfang

Hi Cusario,

ich habe die schrift installiert in ATM aktiviert, aber er mekert weiter!
Ich verstehe Ihn nicht!?!?

: (
  View user's profile Private Nachricht senden
Cusario
Account gelöscht


Ort: -

Verfasst Di 09.11.2004 11:15
Titel

Antworten mit Zitat Zum Seitenanfang

Du kannst doch in ATM deine Schriften überprüfen lassen.

Mach das!


Oder hier: http://www.metadobe.de/metadobe/de/faq/metafaq_05.html
 
utor

Dabei seit: 06.02.2003
Ort: bln
Alter: 34
Geschlecht: Männlich
Verfasst Di 09.11.2004 11:20
Titel

Antworten mit Zitat Zum Seitenanfang

oft hilft es auch alle schriften aus der schriftliste im atm zu entfernen,
nen neustart zu machen und nur den benötigten font neu zu laden
und zu aktivieren... is allerdings eher son allgemeiner tip, der link von
cusario sieht doch schon ganz vielversprechend aus...

bis denne
utor

/
btw: betriebssystem und quarkversion ?


Zuletzt bearbeitet von utor am Di 09.11.2004 11:21, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
lorena
Threadersteller

Dabei seit: 06.08.2002
Ort: bielefeld
Alter: 36
Geschlecht: Weiblich
Verfasst Di 09.11.2004 11:29
Titel

Danke

Antworten mit Zitat Zum Seitenanfang

Cuario,

un big baccio!

1000 Grazie.

Lori

p.s. vielen dank an dich utor!


Zuletzt bearbeitet von lorena am Di 09.11.2004 11:30, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
 
Ähnliche Themen QuarkXPress-Problem
QuarkXPress Problem
Problem mit QuarkXPress 6.5...
Problem mit QuarkXPress
..:[QuarkXPress Problem - Trennungen]:..
Problem: Freistellen für QuarkXpress
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Software - Print


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.