mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mo 05.12.2016 17:43 Benutzername: Passwort: Auto-Login

Thema: Quark XPress 6 vom 24.03.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Software - Print -> Quark XPress 6
Seite: Zurück  1, 2, 3  Weiter
Autor Nachricht
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Fr 26.03.2004 11:55
Titel

Antworten mit Zitat Zum Seitenanfang

Wirst bei beiden nicht um's kaufen rum kommen.
  View user's profile Private Nachricht senden
bweichel
Threadersteller

Dabei seit: 22.10.2003
Ort: Saarbrücken
Alter: 36
Geschlecht: Männlich
Verfasst Fr 26.03.2004 13:04
Titel

Antworten mit Zitat Zum Seitenanfang

Ok danke, hab mir die Fonts gerade von der Firma angefordert.

Kann mir jemand sagen wir ich mir den Pfad zu einem Bild in Quark anzeigen lasse? Klar, über Hilfmittel -> Verwendung geht das, aber dann zeigt er mir ja alle Bilder an.

Danke!

Gruß Björn
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
KCie

Dabei seit: 29.10.2003
Ort: München / Schwabing
Alter: 34
Geschlecht: Männlich
Verfasst Fr 26.03.2004 13:06
Titel

Antworten mit Zitat Zum Seitenanfang

klick mal n bild in "verwendung" an und aktiviere das kästchen bei "weitere info"
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
bweichel
Threadersteller

Dabei seit: 22.10.2003
Ort: Saarbrücken
Alter: 36
Geschlecht: Männlich
Verfasst Fr 26.03.2004 16:31
Titel

Antworten mit Zitat Zum Seitenanfang

Hallo... bei mir gibt es keine Rubrik Bild und wenn ich ein Bilder auswählte auch nicht Menno! Kannst du es noch etwas genauer beschreiben, sorry!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
bweichel
Threadersteller

Dabei seit: 22.10.2003
Ort: Saarbrücken
Alter: 36
Geschlecht: Männlich
Verfasst Fr 26.03.2004 16:33
Titel

Antworten mit Zitat Zum Seitenanfang

Ok ich habs doch gefunden. Aber gibt es denn keine andere Lösung? Der Katalog den ich bearbeiten muss faßt 200 Seiten. Und wenn ich auf Hilfmittel Verwendung klicke brauch er jedesmal 10 Sekunden um mir die Bilder anzuzeigen.

Danke!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
bweichel
Threadersteller

Dabei seit: 22.10.2003
Ort: Saarbrücken
Alter: 36
Geschlecht: Männlich
Verfasst Sa 27.03.2004 09:37
Titel

Antworten mit Zitat Zum Seitenanfang

Mmmh, hätt da noch ne Frage. Es gibt in dem Dokument mehrere Stilvorlagen. Die Eine nennt sich Text und ist eigentich ständig für den Preis verwendet worden. Diesen Preis möchte ich nun auf allen 200 Seite ausblenden. Wie kann ich das machen? Gibt es sowas wie Ebene ausblenden?

Vielen Dank für die Hilfe!

Gruß Björn
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
bweichel
Threadersteller

Dabei seit: 22.10.2003
Ort: Saarbrücken
Alter: 36
Geschlecht: Männlich
Verfasst So 28.03.2004 15:26
Titel

Antworten mit Zitat Zum Seitenanfang

Ok, nun hätt ich das mit den Preis ausblenden auch hinbekommen. Nun kann ich die Datei endlich als PDF exportieren. Das Ganze soll später im Web zum download bereitsgestellt werden.

Ich bin also auf Export -> als PDF gegangen und habe dann alles auf downstreaming 72 DPI gestellt. Die Bilder habe ich Automatisch komprimiert niedrig. Leider hab ich immer noch ne Datei die 50 MB gross ist. Viel zu gross um sie im Web zu downloaden.

Mit dem Acrobat hab ich Datei dann nochmals optimieren können. Allerdings kamen dabei dann immer 43 MB raus. Wie kann ich das denn noch weiter komprimieren. Mein Vorgänger hat es auf 8 MB geschafft.

Was bedeutet eigentlich JPEG Manuel... unter Export -> als PDF?

Wäre sehr nett wenn ihr mir beim Export noch behilflich sein könntet. Dann hätten wir´s endlich geschafft und ich nerve euch nicht mehr.

Vielen Dank!

Beste Grüße,

Björn
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
bweichel
Threadersteller

Dabei seit: 22.10.2003
Ort: Saarbrücken
Alter: 36
Geschlecht: Männlich
Verfasst Do 08.04.2004 18:36
Titel

Antworten mit Zitat Zum Seitenanfang

Hallo,

ich habe da noch eine Frage zu Quark. Und zwar ist mir nun aufgefallen, dass nach dem Export in PDF alle Umlaute nicht mehr angezeigt werden. Dort steht einfach garnichts mehr. Woran kann das liegen?

Danke für eure Hilfe und frohe Ostern.

Gruß Björn
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Quark Xpress 4.0 PC kompatibel zu Quark Xpress 4.0 MAC??
Volltonfarben in Quark XPress 5
Fehler 51 in Quark Xpress 5
Quark XPress - Anker
Quark XPress - S&B
Quark Xpress 5 Testversion?
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3  Weiter
MGi Foren-Übersicht -> Software - Print


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.