mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 09.12.2016 03:13 Benutzername: Passwort: Auto-Login

Thema: Große Probleme mit Seiko CP64S & Onyx RIP! vom 28.06.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Software - Print -> Große Probleme mit Seiko CP64S & Onyx RIP!
Autor Nachricht
mico1804
Threadersteller

Dabei seit: 28.12.2005
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Mi 28.06.2006 11:59
Titel

Große Probleme mit Seiko CP64S & Onyx RIP!

Antworten mit Zitat Zum Seitenanfang

Hallo,

kann mir vielleicht jemand bei folgendem Problem einen Tipp geben?

http://img49.imageshack.us/img49/7316/cp64sherzfieber1oz.jpg

Wie man sieht werden die Pattern sauber gedruckt. Scheint also irgendwie am RIP zu liegen.
Evtl. Fehler bei der Datenübertragung? Bin für jeden Tipp dankbar!

ciao
Mico
  View user's profile Private Nachricht senden
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Mi 28.06.2006 12:16
Titel

Antworten mit Zitat Zum Seitenanfang




Wenigstens ein paar mehr Informationen wären nicht verkehrt.
Datenübertragung, System, Treiberstand ...

Sind ggf. Störquellen am Kabel?
Langes, ungeschirmtes Kabel verwendet?
Mal von einem anderen Rechner aus probiert?

Solche Geräte kauft man doch in der Regel mit Servicevertrag.
Hat der noch Garantie? So lange isser ja noch nicht am Markt.
Würde ansonsten mal nen Servicepoint anrufen und denen
das Problem beschreiben.
  View user's profile Private Nachricht senden
Anzeige
Anzeige
mico1804
Threadersteller

Dabei seit: 28.12.2005
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Mi 28.06.2006 13:00
Titel

Antworten mit Zitat Zum Seitenanfang

Bei diesem Problem gibt es sogar schon einen Call bei Onyx.
Liegt defintiv nicht am Drucker. Gleicher Job mit Wasatch läuft ohne Probleme.
Das Phänomen kann(will) momentan keiner erklären. Ich denke da nur an Versaworks...

Aber vielleicht gibt es ja jemanden mit ähnlichen Erfahrungen?
  View user's profile Private Nachricht senden
ChaosPrint

Dabei seit: 06.11.2008
Ort: Wien
Alter: 31
Geschlecht: Männlich
Verfasst Do 06.11.2008 11:56
Titel

ein Versuch

Antworten mit Zitat Zum Seitenanfang

Hallo!

Hatte das Problem auch ewig lang mir unserer Mimaki JV3. <-- Schuld!

Ich weiß nicht genau was das Problem verursacht, aber was geholfen hat war:

--> PosterShop komplett deinstallieren
--> Onyx Ordner löschen!!!
--> neue PrintInstall datei herunter laden
--> PosterShop neu installieren

und das wars auch schon.

Hoffe der Tip hat was gebracht. Lächel
  View user's profile Private Nachricht senden
 
Ähnliche Themen Problem mit Drucker-RIP/ große Datei
Probleme mit ICC-Profilen im RIP
[InDesign CS] RIP-Probleme mit Postscript Font
Große Probleme mit Adobe inDesign ANFÄNGERFRAGEN
GROßE Probleme mit einer Druckerei - Bitte um Eure Stellung!
Seiko colorpainter 100s
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Software - Print


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.