mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 23:44 Benutzername: Passwort: Auto-Login

Thema: Transparenzproblem vom 24.09.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Print -> Transparenzproblem
Seite: 1, 2, 3, 4, 5  Weiter
Autor Nachricht
Cocktailkrabbe
Threadersteller

Dabei seit: 24.06.2002
Ort: 70374
Alter: 32
Geschlecht: Männlich
Verfasst Fr 24.09.2004 17:04
Titel

Transparenzproblem

Antworten mit Zitat Zum Seitenanfang

Hallo,

habe mit diesem Wappen hier
nur Probleme bei der Ausgabe.

So sollte es eigentlich wie im linken
Beispiel aussehen. Aber egal was ich
im Illustrator auch einstelle und
unabhängig welches Layoutprogramm
ich verwende (Quark und ID), jedes
Mal habe ich weiße Flächen die hinter
dem Wappen liegen.





Habe schon sämtliche Einstellungen
und Kombinationen versucht, aber
immer wieder das gleiche Ergebnis.

Hat jemand einen Tipp, an was es
liegen könnte ??


Gruß
Cocktailkrabbe
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
utor

Dabei seit: 06.02.2003
Ort: bln
Alter: 34
Geschlecht: Männlich
Verfasst Fr 24.09.2004 17:07
Titel

Antworten mit Zitat Zum Seitenanfang

ich versteh dein problem nich so ganz,
du hast das wappen und willst es jetzt
transparent also so das man das was
drunterliegt sieht über ne andere fläche
legen, oder willst du das das wappen
deckend drüber liegt ?

wenn zweiteres brauchst du ja nur nen
freistellungspfad anlegen und es dann
in quark ladn...

???
utor
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
MAFIA

Dabei seit: 09.10.2003
Ort: BERLIN
Alter: 33
Geschlecht: Weiblich
Verfasst Fr 24.09.2004 17:10
Titel

Antworten mit Zitat Zum Seitenanfang

ich glaube er möchte das fertige wappen einladen können ohne das die trabsparenz verloren geht,oder? Au weia!

soweit ich weiß geht das net!muss das wappen in ps schon auf die fläche legen und dann als ganzes abspeichern!

bin mir aber nicht sicher!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
utor

Dabei seit: 06.02.2003
Ort: bln
Alter: 34
Geschlecht: Männlich
Verfasst Fr 24.09.2004 17:11
Titel

Antworten mit Zitat Zum Seitenanfang

ja aber dann sollte es ja wie im rechten
beispiel aussehen, krabbe schreibt aber dasses so
wie links aussehen soll...

Hmm...?!
verwirrt:
utor
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Cocktailkrabbe
Threadersteller

Dabei seit: 24.06.2002
Ort: 70374
Alter: 32
Geschlecht: Männlich
Verfasst Fr 24.09.2004 17:14
Titel

Antworten mit Zitat Zum Seitenanfang

Au weia!
*binauchverwirrt*

das Logo soll so wie im linken Beispiel
aussehen, also deckend.

Bei der Ausgabe kommts aber immer
so wie im rechten Beispiel raus.

Irgendwas stimmt mit der Transparenz
nicht. Die hab ich aber reduziert.


// edit
Logo soll nachher im Quark über
einer Fläche liegen. Hier liegt ja
das Problem.


Zuletzt bearbeitet von Cocktailkrabbe am Fr 24.09.2004 17:20, insgesamt 2-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Chrischan

Dabei seit: 05.10.2003
Ort: Kiel
Alter: 50
Geschlecht: Männlich
Verfasst Fr 24.09.2004 17:20
Titel

Antworten mit Zitat Zum Seitenanfang

Vielleicht liegts daran, daß du den Füllverlauf von Grau nach Transparent gewählt hast ?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
utor

Dabei seit: 06.02.2003
Ort: bln
Alter: 34
Geschlecht: Männlich
Verfasst Fr 24.09.2004 17:28
Titel

Antworten mit Zitat Zum Seitenanfang

also ich hab dein eps mal in ps aufgerastert,
dann nen freistellungspfad rumgelegt, das ganze
dann wiederum in ps als eps gespeichert und in
quark eingeladen wenn ich dem dann nen
transparenten bg zuweise funzt das einwandfrei * Ja, ja, ja... *




http://www.utor.de/battlekram/WappenUtor.eps
sag mal bescheid wennde gezogen hast wegen meines space.

bis denner
utor

/ übrigens nen deckendes wappen vor nem weissen bg zu zeigen
macht irgendwie auch ich so viel sinn *zwinker*


Zuletzt bearbeitet von utor am Fr 24.09.2004 17:29, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Cocktailkrabbe
Threadersteller

Dabei seit: 24.06.2002
Ort: 70374
Alter: 32
Geschlecht: Männlich
Verfasst Fr 24.09.2004 17:30
Titel

Antworten mit Zitat Zum Seitenanfang

Chrischan hat geschrieben:
Vielleicht liegts daran, daß du den Füllverlauf von Grau nach Transparent gewählt hast ?


hab das weiß (transparent, weil 0% ??)
gegen rot ausgetauscht. Gleiches Problem.





Vielleicht kann sich mal jemand das
Logo runterladen und das bei sich testen?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Illustrator Transparenzproblem
Transparenzproblem Freehand Export
InDesign Transparenzproblem (nicht das übliche)
PDF X3 und Transparenzproblem (Schlagschatten) - DRINGEND!
Transparenzproblem bei jpeg/tiff lösen ...
[InDesign] Ränder um Bilder in PDF (Transparenzproblem)
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2, 3, 4, 5  Weiter
MGi Foren-Übersicht -> Allgemeines - Print


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.