mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Do 08.12.2016 03:12 Benutzername: Passwort: Auto-Login

Thema: JPG in Quark laden... vom 07.11.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Print -> JPG in Quark laden...
Autor Nachricht
Meike5555
Threadersteller

Dabei seit: 23.08.2006
Ort: Hamburg
Alter: 41
Geschlecht: Weiblich
Verfasst Di 07.11.2006 20:24
Titel

JPG in Quark laden...

Antworten mit Zitat Zum Seitenanfang

Guten Abend zusammen.

Gibt es eigentlich einen triftigen Grund dafür, warum Quark beim Laden eines JPG (300 dpi, 4x5 cm laut Photoshop)behauptet, das Ding habe 96 dpi und es (natürlich) dreimal so groß (als 100%ig) importiert? Hab das beim ersten Mal überlesen und echt gedacht, ich könnte das Bild (kam so vom Kunden) in der Größe fürs grobe Layout einspiegeln...
Konvertiert in ein Tiff passiert das nicht. Und vorher aufgefallen ist mir dieser Sachverhalt auch nie.

Vielen Dank!
M.
  View user's profile Private Nachricht senden
Cocktailkrabbe

Dabei seit: 24.06.2002
Ort: 70374
Alter: 32
Geschlecht: Männlich
Verfasst Mi 08.11.2006 06:08
Titel

Antworten mit Zitat Zum Seitenanfang

Hi Meike,

importierst du das Bild neu oder aktualierst
du die Verknüpfung lediglich?

Arbeitest du mit OPI-Grobbildaten?



Gru:sse
Ck
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Meike5555
Threadersteller

Dabei seit: 23.08.2006
Ort: Hamburg
Alter: 41
Geschlecht: Weiblich
Verfasst Mi 08.11.2006 08:25
Titel

Antworten mit Zitat Zum Seitenanfang

Morgen Cocktailcrabbe!

Ganz neu importiert (nicht aktualisiert) und ohne OPI.

Habe mir auch das JPG noch mal angesehen und da nichts entdeckt (ausser, dass es noch in RGB war, aber ich wollte mir das Ding ja auch nur für eine erste Sichtung reinholen).

Grüße
M.
  View user's profile Private Nachricht senden
Nachtfalter
Account gelöscht


Ort: -

Verfasst Mi 08.11.2006 12:27
Titel

Antworten mit Zitat Zum Seitenanfang

Hey, das Problem hatten wir auch mal. Leider haben wir auch nicht rausgefunden, woran es lag. Ich glaube, es war echt ne Macke in den Bilddaten,weil auch umspeichern als tif nix genützt hat.
 
dede

Dabei seit: 29.04.2002
Ort: Köln
Alter: 39
Geschlecht: Männlich
Verfasst Mi 08.11.2006 12:51
Titel

Antworten mit Zitat Zum Seitenanfang

In PS noch einmal neu abspeichern dann sollte es klappen...
  View user's profile Private Nachricht senden
Meike5555
Threadersteller

Dabei seit: 23.08.2006
Ort: Hamburg
Alter: 41
Geschlecht: Weiblich
Verfasst Mi 08.11.2006 17:25
Titel

Antworten mit Zitat Zum Seitenanfang

JA, ich hatte es ja neu als TIFF abgespeichert und ja, da war der Fehler auch weg!

Ist auch kein wirkliches Problem hier, hätte mich einfach nur interessiert herauszufinden, woran das liegt...

Danke für eure Antworten.
M.
  View user's profile Private Nachricht senden
 
Ähnliche Themen JPG laden in Quark 5.01
[quark] 150dpi jpg nicht darstellbar?
freigestellte Dateien in Quark laden
mehrseitige PDF's in quark laden
[Problem] Text in Quark XPress laden
Probleme beim Laden von pdfs in Quark
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Allgemeines - Print


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.