mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 00:09 Benutzername: Passwort: Auto-Login

Thema: (Farb-)Probleme beim Erstellen von Flyern vom 04.12.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Print -> (Farb-)Probleme beim Erstellen von Flyern
Seite: Zurück  1, 2, 3  Weiter
Autor Nachricht
mrCamper
Threadersteller

Dabei seit: 17.10.2006
Ort: Köln
Alter: 29
Geschlecht: Männlich
Verfasst Mo 04.12.2006 22:05
Titel

Antworten mit Zitat Zum Seitenanfang

ichi hat geschrieben:
@mrCamper: hehe... also ich arbeite ja bei tanmedia, und wenn du willst schau ich mir die datei mal an (die wir bekommen haben)


Ja, das wär natürlich super!

Auf der CD war der Flyer als EPS, TIFF & JPG.

Das gleiche Problem trat übrigens bei unserem letzten Flyer auch wieder auf..




Wurd beim Druck auch wieder was blasser, vor allem die kräftigen Rottöne links auf der Seite. Bei der grauen Fläche und dem "Flavor"-Schriftzug rechts hab ich das Verblassen schon ein wenig einkalkuliert und ein dunkleres Grau gewählt.
Bei dem Flyer war das Verblassen der Farben auch nicht so tragisch wie beim Ersten.

Habe beide Flyer auch noch hier zu Hause liegen.. falls das weiterhelfen könnte..


Zuletzt bearbeitet von mrCamper am Mo 04.12.2006 22:09, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Italic

Dabei seit: 06.12.2003
Ort: Milano
Alter: 31
Geschlecht: Männlich
Verfasst Mo 04.12.2006 23:07
Titel

Antworten mit Zitat Zum Seitenanfang

du benutzt als Arbeitsfarbraum "US WEB COATED (SWOP) v2"

Hast du das so eingestellt oder ist das standart bei euch?


ps// leck mich am arsch ist das ein Chaos in deiner PSD *bäh*


Zuletzt bearbeitet von Italic am Mo 04.12.2006 23:08, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Anzeige
Anzeige
mrCamper
Threadersteller

Dabei seit: 17.10.2006
Ort: Köln
Alter: 29
Geschlecht: Männlich
Verfasst Mi 06.12.2006 15:20
Titel

Antworten mit Zitat Zum Seitenanfang

Italic hat geschrieben:
du benutzt als Arbeitsfarbraum "US WEB COATED (SWOP) v2"

Hast du das so eingestellt oder ist das standart bei euch?


ps// leck mich am arsch ist das ein Chaos in deiner PSD *bäh*


Ich glaub das war die PS Std.-Einstellung.. * Keine Ahnung... *

Änder das gleich nochmal auf die ECI Offset Einstellungen, ma schaun was dabei dann rauskommt.


Italic hat geschrieben:

ps// leck mich am arsch ist das ein Chaos in deiner PSD *bäh*


Musste schnell gehen *ha ha*


Zuletzt bearbeitet von mrCamper am Mi 06.12.2006 16:21, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
MarcoA

Dabei seit: 22.11.2006
Ort: Kassel
Alter: 40
Geschlecht: Männlich
Verfasst Mi 06.12.2006 15:53
Titel

Antworten mit Zitat Zum Seitenanfang

hallo

schau mal hier nach, ist auch interessant.

http://www.cleverprinting.de/ratgeber2007.html
  View user's profile Private Nachricht senden
mrCamper
Threadersteller

Dabei seit: 17.10.2006
Ort: Köln
Alter: 29
Geschlecht: Männlich
Verfasst Mi 06.12.2006 16:21
Titel

Antworten mit Zitat Zum Seitenanfang

Danke für den Tipp Lächel
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
composing24

Dabei seit: 06.12.2006
Ort: -
Alter: -
Geschlecht: -
Verfasst Mi 06.12.2006 16:31
Titel

Antworten mit Zitat Zum Seitenanfang

wenn Du blasse Töne anlegst,
dann wird auch der Druck blass.

Wenn DU mal die Farben durchmisst, wirst Du merken,
das total schräge Töne angelegt sind,... teils mit nur 2 % Tonwert,...das kann nix geben.

Es ist eben doch ein Unterschied, was am Bildschirm gezeigt wird und was am
Ende herauskommt, sonst wäre ja die Druckvorstufe überflüssig *zwinker*

Hierbei hilft ein Digitalproof vorab ne Menge.

Außerdem: Farbprofil hängt auch keines dran. Colormanagement = 0

Gruß
Micha
  View user's profile Private Nachricht senden
mrCamper
Threadersteller

Dabei seit: 17.10.2006
Ort: Köln
Alter: 29
Geschlecht: Männlich
Verfasst Mi 06.12.2006 17:32
Titel

Antworten mit Zitat Zum Seitenanfang

Ok ich werd das nächste Mal drauf achten!

Habe probeweise nochmal mein PS neu eingestellt und ne psd erstellt.




test123.rar

So müsste das aber richtig sein mit dem Farbprofil oder?

Noch ne Frage: Wie mach ich denn nen Digitalproof?! * Keine Ahnung... *


Danke schonma =)
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Italic

Dabei seit: 06.12.2003
Ort: Milano
Alter: 31
Geschlecht: Männlich
Verfasst Mi 06.12.2006 17:35
Titel

Antworten mit Zitat Zum Seitenanfang

Zitat:


Noch ne Frage: Wie mach ich denn nen Digitalproof?! * Keine Ahnung... *


Danke schonma =)


Indem du deine Datei auf ein Proof-fähigen Drucker ausdruckst/ausdrucken lässt.
Teuer,..für den Zweck denke ich überflüssig. Oder hat der Kunde gemeckert?
  View user's profile Private Nachricht senden
 
Ähnliche Themen Acrobat-eps in Quark geladen; Probleme mit Farb-Separation
Probleme beim .ps erstellen
PDF erstellen, Probleme
Probleme bei PDF erstellen
Hilfe bei Flyern!
Wirkung von Flyern
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3  Weiter
MGi Foren-Übersicht -> Allgemeines - Print


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.