mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 14:07 Benutzername: Passwort: Auto-Login

Thema: technische frage? vom 30.01.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Anregungen & Kritik -> technische frage?
Seite: 1, 2  Weiter
Autor Nachricht
worshipper
Threadersteller

Dabei seit: 01.10.2004
Ort: worshipper fear satan
Alter: -
Geschlecht: Männlich
Verfasst So 30.01.2005 20:38
Titel

technische frage?

Antworten mit Zitat Zum Seitenanfang

warum ist das forum mit meinem mac und safari beim antwort schreiben so lahm?

kann ich die smiles auswahl irgendwie abschalten?
  View user's profile Private Nachricht senden
Cocktailkrabbe

Dabei seit: 24.06.2002
Ort: 70374
Alter: 32
Geschlecht: Männlich
Verfasst Mo 31.01.2005 01:50
Titel

Antworten mit Zitat Zum Seitenanfang

Hi,

keine Ahnung an was das
liegt. Verwende jetzt den
Firefox.

Frag mal den Ocee dazu,
der hat das Problem auch.

Menno!


Gruß
ck
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Honk

Dabei seit: 20.08.2003
Ort: Bremer Outback
Alter: 37
Geschlecht: Männlich
Verfasst Di 01.02.2005 19:19
Titel

Re: technische frage?

Antworten mit Zitat Zum Seitenanfang

worshipper hat geschrieben:
kann ich die smiles auswahl irgendwie abschalten?
"Smilies immer aktivieren:Nein" unter "Profil"?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
worshipper
Threadersteller

Dabei seit: 01.10.2004
Ort: worshipper fear satan
Alter: -
Geschlecht: Männlich
Verfasst Di 01.02.2005 21:08
Titel

Antworten mit Zitat Zum Seitenanfang

nein keine besserung. die smiles sind immer noch da.

ich denke mal das es an den smiles liegt. safari versucht die animationen darzustellen und hat dann keiner power mehr für die texteingabe.
  View user's profile Private Nachricht senden
Raumwurm

Dabei seit: 21.12.2004
Ort: -
Alter: -
Geschlecht: Männlich
Verfasst Di 01.02.2005 21:23
Titel

Antworten mit Zitat Zum Seitenanfang

nö, ich glaube nicht das das an den animierten gifs liegt, eher
an den Scripts der Nachrichten-Box:
onselect="storeCaret(this);" onclick="storeCaret(this);" onkeyup="storeCaret(this);"
kann mich aber auch täuschen Au weia!

Vielleicht funktioniert das Forum ja auch ohne JavaScript - Probiers doch mal aus...


Zuletzt bearbeitet von Raumwurm am Di 01.02.2005 21:23, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
worshipper
Threadersteller

Dabei seit: 01.10.2004
Ort: worshipper fear satan
Alter: -
Geschlecht: Männlich
Verfasst Di 01.02.2005 21:29
Titel

Antworten mit Zitat Zum Seitenanfang

test.

javascript ist deaktiviert. hat sich nichts geändert.
  View user's profile Private Nachricht senden
Eistee
Administrator

Dabei seit: 31.10.2001
Ort: Grimma
Alter: 38
Geschlecht: Männlich
Verfasst Mi 02.02.2005 09:36
Titel

Antworten mit Zitat Zum Seitenanfang

Ich dachte das animierte gif Problem ist ein bekannter Safari Bug?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Honk

Dabei seit: 20.08.2003
Ort: Bremer Outback
Alter: 37
Geschlecht: Männlich
Verfasst Mi 02.02.2005 10:03
Titel

Antworten mit Zitat Zum Seitenanfang

Eistee hat geschrieben:
Ich dachte das animierte gif Problem ist ein bekannter Safari Bug?
Formulier mal bitte aus, jetzt wirds interessant. Gib der Suchfunktion Futter Lächel
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Frage Postfach
Frage zu diesem Forum
[Frage] Anzahl der angezeigten Antworten
Welche Software-Frage gehört in welches Forum?
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Anregungen & Kritik


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.