mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 04.12.2016 21:55 Benutzername: Passwort: Auto-Login

Thema: Puretec 1&1 keine Emails seid 27 Std. vom 04.03.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Web-Hosting und Internetzugang -> Puretec 1&1 keine Emails seid 27 Std.
Autor Nachricht
Benutzer 5259
Account gelöscht Threadersteller


Ort: -

Verfasst Do 04.03.2004 13:27
Titel

Puretec 11 keine Emails seid 27 Std.

Antworten mit Zitat Zum Seitenanfang

bekomme seid gestern - nun mehr als 27STD her - keine einzige Email mehr in meinen Posteingang - mittlerweile schon über 10 Testmails gesendet. PURETEC meint via Hotline - es kommt zu Verzögerungen im Maiverkehr - aber mit 24Std wäre ich der Spitzenreiter ....


//EDIT by Sarky
Bitte keine Eye-Catcher verwenden!


Zuletzt bearbeitet von Sarky am Do 04.03.2004 13:40, insgesamt 1-mal bearbeitet
 
pRiMUS

Dabei seit: 09.09.2003
Ort: Vienna
Alter: 41
Geschlecht: Männlich
Verfasst Do 04.03.2004 13:33
Titel

Antworten mit Zitat Zum Seitenanfang

mal mim webmail in dein postfach geschaut? das evtl auch dein postfach voll ist? oder kommen die allgemein gar ned erst da an?

kann ja durchaus auch sein das dein client die mails atm ned abholt, aus welchen gründen auch immer.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Su_si

Dabei seit: 09.04.2002
Ort: Celle
Alter: 35
Geschlecht: Weiblich
Verfasst Do 04.03.2004 13:38
Titel

Antworten mit Zitat Zum Seitenanfang

mein mailaccount bei puretec funzt...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
gtz

Dabei seit: 15.04.2002
Ort: -
Alter: 41
Geschlecht: Männlich
Verfasst Do 04.03.2004 13:42
Titel

Antworten mit Zitat Zum Seitenanfang

seit gestern oder vorgestern krieg ich miene puretec-mails mit wechselnd starker verzögerung. im moment so um 1.5-2h, gestern auchmal 6h.

da wird wieder ordentlich outlook-wurm-verkehr unterwex sein. scheiß dau.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Benutzer 5259
Account gelöscht Threadersteller


Ort: -

Verfasst Do 04.03.2004 13:45
Titel

Antworten mit Zitat Zum Seitenanfang

tja meine Lieben.
Klar probiere ich auch mti Outlook das abzurufen was nicht da ist
Mein Webmailer Postfach zeigt seid 27Std an *keine neuen Mails* - obwohl ich wie gesagt mir alleine 10Stück selber zugeschickt habe - dazu kommen 10Ebayfragen etc ---- hatte das noch nie ... hatten Ihr das schonmal ???
 
hinzwiekunz

Dabei seit: 15.05.2002
Ort: Hannover/Berlin
Alter: -
Geschlecht: -
Verfasst Fr 05.03.2004 11:40
Titel

Zur Zeit einfach unzuverlässig

Antworten mit Zitat Zum Seitenanfang

Hoy,
ich habe mit mehreren Providern immer wieder Verzögerungen mit Mailverkehr. Zur Zeit bzw. seit fast einem Jahr gibt es immer wieder Zeiten wo die Provider schwer mit Virenfluten zu tun haben, Server lahm legen und viel Kapazität benutzen. Und da haben nicht nur kleine, sondern auch große Provider mit zu kämpfen...

Cyberwar ist nahe....

*hu hu huu*
  View user's profile Private Nachricht senden
 
Ähnliche Themen [Blacklist] Problematik mit eMails
Domainumzug - Emails weg?
T-Online Emails abrufen ohne T-Software
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Web-Hosting und Internetzugang


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.