mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 11.12.2016 09:03 Benutzername: Passwort: Auto-Login

Thema: Rauschen-Problem mit Analog-Spiegelreflex vom 12.07.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Fotoapparate, Film & Technik -> Rauschen-Problem mit Analog-Spiegelreflex
Seite: 1, 2  Weiter
Autor Nachricht
cleaner
Moderator
Threadersteller

Dabei seit: 22.01.2003
Ort: CASSELFORNIA
Alter: 42
Geschlecht: Männlich
Verfasst Di 12.07.2005 15:27
Titel

Rauschen-Problem mit Analog-Spiegelreflex

Antworten mit Zitat Zum Seitenanfang

in letzter zeit wird mir immer mehr deutlich, dass ich oft bilder durch starkes rauschen versaue.
ich fotografiere mit einer alten pentax asahi spotmatic F auf durchweg 400er filmen.

natürlich sehe ich Eure bilder ... werde neidisch und schaue bei ebay nach 300D, 350D, 10D, 20D ...
und träume .... denn bisher reicht meine kohle dafür noch nicht.

und ich will solange wenigstens dieses problem in den griff kriegen
( bilder bei 100% ansicht und ohne jegliche nachbearbeitung ):

click image to enlarge



was kann ich machen, um dieses rauschen wegzubekommen ? welche filme sind am besten geeignet ??
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
MAFIA

Dabei seit: 09.10.2003
Ort: BERLIN
Alter: 33
Geschlecht: Weiblich
Verfasst Di 12.07.2005 15:30
Titel

Antworten mit Zitat Zum Seitenanfang

brauchst nicht neidisch zu sein...analog ist besser!

die filme sind ok? nicht abgelaufen oder schlecht behandelt worden?

viellciht liegt es an deiner einstellung?

schätze das du nicht auf prog auto stellst!

zu kurz belichtet sieht es aus! wie als hättest du mit nem 2000stel belichtet!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Falzbeil

Dabei seit: 16.02.2004
Ort: Schäl sick for life!
Alter: 41
Geschlecht: Männlich
Verfasst Di 12.07.2005 15:38
Titel

Antworten mit Zitat Zum Seitenanfang

hi
das sieht so aus als wäre der film im *****. ich nehm mal an das das bild genauso aussieht und nicht nur der scan, die kamera die du da hast, hat die halbautomatik oder ist die „nur“ nachfürsystem?
ne programmautomatik hat das alte schätzchen doch warscheinlich noch gar nicht, oder?

wo hast du die denn entwickeln lassen? sehen die negative auch so aus?
gruß
Falzer


ich find analog auch besser...
  View user's profile Private Nachricht senden
cleaner
Moderator
Threadersteller

Dabei seit: 22.01.2003
Ort: CASSELFORNIA
Alter: 42
Geschlecht: Männlich
Verfasst Di 12.07.2005 15:51
Titel

Antworten mit Zitat Zum Seitenanfang

ne automatik hat sie nicht. da is mal gar nichts automatisch. entwickelt hat sie ein (recht teurer) fotoladen hier in kassel.
20 € für 72 bilder ... NUR CD !

hier noch ein beispiel.

4er blende, belichtungszeit 60 sekunden

click to enlarge (>800kB)

  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
MAFIA

Dabei seit: 09.10.2003
Ort: BERLIN
Alter: 33
Geschlecht: Weiblich
Verfasst Di 12.07.2005 15:55
Titel

Antworten mit Zitat Zum Seitenanfang

mhm...das gehäuse ist dicht?

mal nen frischen film kaufen und en film schießen...am besten sich noch eine kamera zur hand nehmen die programmauto hat und die werte übernehmen!

dann sind alle fehlerquellen beseitigt!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Falzbeil

Dabei seit: 16.02.2004
Ort: Schäl sick for life!
Alter: 41
Geschlecht: Männlich
Verfasst Di 12.07.2005 16:00
Titel

Antworten mit Zitat Zum Seitenanfang

also wenn du belichtungszeit und blende manuell wählst dann it das ne kamera mit nachführsystem. scheint bei dir ja so zu sein...
wenn wir jetzt mal davon ausgehen das der film in ordnung ist und du die kamera richtig bedient hast, sprich nicht unterbelichtet hast dann würde ich sagen sieht das was du da zeigst wie willdestes farbrauschen verursacht duch z.b. auto-tonwert aus. wenn die johnnys in dem fotoladen immer kurve x auf alle bilder ballern aber die kurve nur für z.b. urlaubsbilder taugt und dann solche bilder wie du sie gemacht hast kommen kann da schonmal der farbumfanfg ein bischen ausrasten. hast ja recht viel dunkle ecken in den bildern...
ich würde die jungs in dem laden mal fragen was sie dazu sagen. scheint mir doch eher an denen zu liegen. warum eigentlich keine bilder sondern nur cd?
sollen mal ein paar filme springen lassen und die nächste papierentwwicklung ist auch für umme...wäre mein vorschlag
gruß

die werte von ner cam mit programmauto taugen aber nur bedingt, muß schon das selbe objektiv sein etc...nen belichtungsmesser wird die cam von dir doch haben, oder?


Zuletzt bearbeitet von Falzbeil am Di 12.07.2005 16:01, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
toco

Dabei seit: 05.04.2002
Ort: Ärford
Alter: 36
Geschlecht: Männlich
Verfasst Di 12.07.2005 16:01
Titel

Antworten mit Zitat Zum Seitenanfang

Entweder die Filme sind Schrott (bei ISO 400 hat man Störungen, aber nicht in dem Maße), oder der Scanner der Firma ist im Eimer (schon mal als Papierabzug gesehen?)!
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
cleaner
Moderator
Threadersteller

Dabei seit: 22.01.2003
Ort: CASSELFORNIA
Alter: 42
Geschlecht: Männlich
Verfasst Di 12.07.2005 16:02
Titel

Antworten mit Zitat Zum Seitenanfang

danke falzbeil ! ( was fürn name ... )

welches ist denn die eleganteste möglichkeit, die negative zu checken ? einfach gegen das licht halten ?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Rauschen bei Digitalkameras
[Bridgekamera] rauschen vermeiden
LUMIX FZ50 - Starkes Rauschen
Analog oder Digital?
Neat Image (Rauschen im Bild verringern)
Kameratyp analog/digital
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Fotoapparate, Film & Technik


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.