mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Di 06.12.2016 11:23 Benutzername: Passwort: Auto-Login

Thema: Problem mit dem Internet Explorer vom 08.12.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Nonprint -> Problem mit dem Internet Explorer
Autor Nachricht
Masu
Threadersteller

Dabei seit: 28.07.2006
Ort: Recklinghausen
Alter: 33
Geschlecht: Männlich
Verfasst Fr 08.12.2006 14:25
Titel

Problem mit dem Internet Explorer

Antworten mit Zitat Zum Seitenanfang

Hallo,

ich arbeite im Moment an der Seite www.nicole-lampart.de. Habe die Abwesenheitsseite gemacht und in dieser sind drei Ebenen. Nun wird im Internet Explorer jedoch nur die oberste Ebene angezeigt. Alle andere Browser haben keine Probleme nur der gute vn Microsoft. Habe ich vielleicht irgendeinen Fehler gemacht?
Wäre schön wenn mir jemand helfen könnte.

Marius
  View user's profile Private Nachricht senden
holger_w

Dabei seit: 09.12.2006
Ort: Schwarzenfeld
Alter: -
Geschlecht: Männlich
Verfasst Sa 09.12.2006 10:11
Titel

Antworten mit Zitat Zum Seitenanfang

Hi!

Also der Firefox zeigt mir das gleiche wie der IE. Laut Quelltext ist der Layer 1 [images/head.jpg] aufgeführt.
Im Layer 2 [images/countdown.jpg]. Beides wird in beiden Browsern angezeigt...!

Gruß
[Holger]
  View user's profile Private Nachricht senden
Anzeige
Anzeige
 
Ähnliche Themen Problem mit Internet Explorer
AJAX Problem mit Internet Explorer
Problem Kodierung im Internet Explorer 6
Dickes Problem mit dem Internet Explorer
Problem bei Wiedergabe von .gif im Internet Explorer
Problem mit Schriftart in Firefox und Internet Explorer
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Allgemeines - Nonprint


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.