mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 03.12.2016 07:58 Benutzername: Passwort: Auto-Login

Thema: bitte mal seiten testen - danke! vom 07.06.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Nonprint -> bitte mal seiten testen - danke!
Seite: Zurück  1, 2, 3, 4  Weiter
Autor Nachricht
fraxy

Dabei seit: 25.05.2004
Ort: -
Alter: 34
Geschlecht: Männlich
Verfasst Mo 07.06.2004 13:16
Titel

Antworten mit Zitat Zum Seitenanfang

alles korrekt mit ie 6 und ns 7.1 aber die ladezeiten sind echt der hammer.
ich denke du kannst an den bildern noch einiges optimieren.


die obere navi müsste doch auch nicht aus bildern bestehen oder?
  View user's profile Private Nachricht senden
Waschbequen
Account gelöscht


Ort: -

Verfasst Mo 07.06.2004 13:24
Titel

Antworten mit Zitat Zum Seitenanfang

Was für Ladezeiten? Ich glaub' da steh ich jetzt etwas auf der Standleitung. Grins Den Header zerschießts mir auch: http://www.nachwuchspages.de/partyausfall.png - ansonsten gefällt mir die Kacke.
 
Anzeige
Anzeige
niffi
Threadersteller

Dabei seit: 17.01.2003
Ort: Dresden
Alter: 46
Geschlecht: Männlich
Verfasst Mo 07.06.2004 13:52
Titel

Antworten mit Zitat Zum Seitenanfang

vielen dank für eure hilfe. also an den bildern kann ich sicher noch was machen, die links fand ich eigentlich ganz schön, nun gut, mal sehn ob ich das auch anders lösen kann, da spar ich aufjedenfall ladezeiten. header ist sicher geschmacksache, sollte also auch als solche behandelt werden. trotzdem versteh ich nicht wieso mir das layout so zerschossen wird, wo es doch lokal funktioniert.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
niffi
Threadersteller

Dabei seit: 17.01.2003
Ort: Dresden
Alter: 46
Geschlecht: Männlich
Verfasst Mo 07.06.2004 14:43
Titel

Antworten mit Zitat Zum Seitenanfang

peinlich, die background bilder waren aalesamt 175 kb groß, habs auf 59 kb komprimieren könne, falls ihr nochmal zueit habt, testet es mal obs jetzt besser ist, den zerreisser beim firefox hab ich aber noch nicht behoben.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
lubux

Dabei seit: 24.03.2004
Ort: münster
Alter: 35
Geschlecht: Männlich
Verfasst Mo 07.06.2004 15:30
Titel

Antworten mit Zitat Zum Seitenanfang

standardlayout 2.
gähn.
nichts für ungut.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Account gelöscht


Ort: -
Alter: -
Verfasst Mo 07.06.2004 15:35
Titel

Antworten mit Zitat Zum Seitenanfang

Ich mag HSB! Suuper Seite! Partyausfall: 10 Points!

Au weia! Ich mag auch Unearth!!!


Zuletzt bearbeitet von am Mo 07.06.2004 15:36, insgesamt 1-mal bearbeitet
 
niffi
Threadersteller

Dabei seit: 17.01.2003
Ort: Dresden
Alter: 46
Geschlecht: Männlich
Verfasst Mo 07.06.2004 16:03
Titel

Antworten mit Zitat Zum Seitenanfang

lubux hat geschrieben:
standardlayout 2.
gähn.
nichts für ungut.


ganz toll... danke für deine meinung. hat mir richtig weitergeholfen. *Thumbs up!*
nur gut das sowas immer von newbie´s kommt.... * Nee, nee, nee *

@xSchinkenx: dankeschön Lächel


Zuletzt bearbeitet von niffi am Mo 07.06.2004 16:04, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
niffi
Threadersteller

Dabei seit: 17.01.2003
Ort: Dresden
Alter: 46
Geschlecht: Männlich
Verfasst Mo 07.06.2004 16:11
Titel

Antworten mit Zitat Zum Seitenanfang

fraxy hat geschrieben:
alles korrekt mit ie 6 und ns 7.1 aber die ladezeiten sind echt der hammer.
ich denke du kannst an den bildern noch einiges optimieren.


die obere navi müsste doch auch nicht aus bildern bestehen oder?


jo hab schon rumprobiert mit ohne bildern die navi zu machen, nur der font ist zu breit um alles
auf die zeile zubekommen, hab ja den grafikfont auch verringert....

jemand einen besseren vorschlag? hab schon mit ner image-map geliebäugelt, die ca. 18kb sparen würde, allerdings hab ich da wieder probs weil das bild im <td background=""> liegt und dort der image-map-tag nicht akzeptiert wird.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen Lokale Seiten mit verschiedenen Devices testen
Website testen
Webseiten testen
Auflösung testen...
iphone auf dem PC testen
XML-Parser testen...
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3, 4  Weiter
MGi Foren-Übersicht -> Allgemeines - Nonprint


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.