mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Fr 09.12.2016 18:24 Benutzername: Passwort: Auto-Login

Thema: Cyperlink Power Director 3 vom 21.11.2005

Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Produktion -> Cyperlink Power Director 3
Autor Nachricht
s.h.
Threadersteller

Dabei seit: 10.10.2005
Ort: -
Alter: -
Geschlecht: -
Verfasst Mo 21.11.2005 08:22
Titel

Cyperlink Power Director 3

Antworten mit Zitat Zum Seitenanfang

Hallo,
wer kann mir weiterhelfen?
Das Programm "Power Director 3" von Cyperlink, ist auch auf dem ersten 3.4 GHz PC von Aldi drauf.

Und zwar habe ich folgendes Problem:
Im Medienraum habe ich einige AVI- Dateien die vollkommen in Ordnung sind (voll Synchron Bild und Ton). Ich habe jetzt schon 49 Stück in die Zeitachse kopiert und bearbeitet, bis jetzt hat auch alles bestens funktioniert, oder habe ich es nur noch nicht bemerkt dass der Ton nicht mehr stimmt? Bei der 50 AVI-Datei ist der Tont etwas früher als das Bild, man hört das "Hallo" und 3 Sek. später kommt erst die Mundbewegung. Wie kann ich das ändern, was läuft da schief.
Auf eine Hilfreiche Antwort wäre ich sehr dankbar. *Thumbs up!*

Gruß Stefan
  View user's profile Private Nachricht senden
Ähnliche Themen CyberLink Power Producer - Vollbild bei SVCD
Director Projektor auf CDROM
DVD in Director öffnen unter Windows XP
director - quicktime vr über lingo ansteuern (pc)?
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Produktion


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.