mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 16:12 Benutzername: Passwort: Auto-Login

Thema: Trafficklau vom 05.02.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Bild und Ton -> Trafficklau
Seite: Zurück  1, 2
Autor Nachricht
tacker

Dabei seit: 22.03.2002
Ort: Offenbach am Main
Alter: 36
Geschlecht: Männlich
Verfasst Do 05.02.2004 13:53
Titel

Antworten mit Zitat Zum Seitenanfang

Am besten packst Du da ein geiles Bidlö mit deiner URL rein.
-> kostenlose Werbung.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
nina243

Dabei seit: 30.01.2004
Ort: -
Alter: 34
Geschlecht: Weiblich
Verfasst Do 05.02.2004 14:05
Titel

Antworten mit Zitat Zum Seitenanfang

lool. sorry...

also wie ich schon in nem anderen thread geschrieben habe: seite kurzfristig löschen. oder rechtsklick sperren... noch kennen ja nicht alle den einfachen weg sowas zu umgehen... es gibt auch ein script, mit dem man erzwingen kann, das die bilder die dann auf anderen seiten auftauchen, verlink halt, mit einer lustigen fehlermeldung - natürlich als grafik - angezeigt werden. ziemlich peinlich für den "dieb"...


Zuletzt bearbeitet von nina243 am Do 05.02.2004 14:06, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
Anzeige
Anzeige
Ocee

Dabei seit: 10.07.2002
Ort: -
Alter: 102
Geschlecht: Männlich
Verfasst Do 05.02.2004 14:25
Titel

Antworten mit Zitat Zum Seitenanfang

Saucer hat geschrieben:
http://www.trafficklau.de/htaccess.html

ich hab das auch mal ausprobiert *harhar*
aber kann mir jemand mal sagen, warum FlashFXP die .htaccess nicht mehr anzeigt, sobald ich den punkt davor setze?
was ist, wenn ich das mal wieder löschen will?!


::.
Ocee
  View user's profile Private Nachricht senden
Lazy-GoD
Moderator

Dabei seit: 26.11.2001
Ort: -
Alter: 46
Geschlecht: Männlich
Verfasst Do 05.02.2004 14:27
Titel

Antworten mit Zitat Zum Seitenanfang

Ocee hat geschrieben:
[...]kann mir jemand mal sagen, warum FlashFXP die .htaccess nicht mehr anzeigt,[...]

Das liegt am Datei-System von Windows XP, das kann mit Datien mit "." am Anfang nicht umgehen...
  View user's profile Private Nachricht senden
rheingauer

Dabei seit: 09.05.2003
Ort: im Rheingau
Alter: 35
Geschlecht: Männlich
Verfasst Do 05.02.2004 14:31
Titel

Antworten mit Zitat Zum Seitenanfang

Ocee hat geschrieben:
Saucer hat geschrieben:
http://www.trafficklau.de/htaccess.html

ich hab das auch mal ausprobiert *harhar*
aber kann mir jemand mal sagen, warum FlashFXP die .htaccess nicht mehr anzeigt, sobald ich den punkt davor setze?
was ist, wenn ich das mal wieder löschen will?!


::.
Ocee


hm ich hab WS-FTP und der zeigt dass an. (win2k)
flashfxp benutze ich nicht für zur webserverpflege.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
lordle

Dabei seit: 14.12.2001
Ort: Augsburg
Alter: 40
Geschlecht: Männlich
Verfasst Do 05.02.2004 14:43
Titel

Antworten mit Zitat Zum Seitenanfang

Lazy-GoD hat geschrieben:
Ocee hat geschrieben:
[...]kann mir jemand mal sagen, warum FlashFXP die .htaccess nicht mehr anzeigt,[...]

Das liegt am Datei-System von Windows XP, das kann mit Datien mit "." am Anfang nicht umgehen...

nö, ausnahmsweise net! *zwinker*
liegt daran, dass manche Linuxe so eingestellt sind, dass die "."-Dateien nicht angezeigt werden. Aus Sicherheitsgründen. Weil eigtl. alle "."-Dateien nicht angezeigt werden, beim normalen LIST. Ausnahme sollte eigtl. die .htaccess sein, weil die - wie Ocee sagt - bearbeitet werden soll. Manche habens aber trotzdem net in der Ausnahme-Liste.

Abhilfe: leere .htaccess hochladen! *G*
...oder per Konsole online gehn und per Hand löschen.
  View user's profile Private Nachricht senden
Ocee

Dabei seit: 10.07.2002
Ort: -
Alter: 102
Geschlecht: Männlich
Verfasst Do 05.02.2004 15:00
Titel

Antworten mit Zitat Zum Seitenanfang

problem gelöst...

schwampf hat's rausgefunden, wie die dateien auch mit FlashFXP angezeigt werden:
options --> preferences --> Advanced --> show hidden files

logisch, oder?! Ooops


::.
Ocee
  View user's profile Private Nachricht senden
schwampf

Dabei seit: 31.03.2002
Ort: Bremen
Alter: 36
Geschlecht: Männlich
Verfasst Do 05.02.2004 15:01
Titel

Antworten mit Zitat Zum Seitenanfang

Ocee hat geschrieben:
problem gelöst...

schwampf hat's rausgefunden, wie die dateien auch mit FlashFXP angezeigt werden:
options --> preferences --> Advanced --> show hidden files

logisch, oder?! Ooops


::.
Ocee


dacht ich mir auch als ich beim stöbern auf die option gestoßen bin Grins
  View user's profile Private Nachricht senden
 
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Allgemeines - Bild und Ton


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.