mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 14:08 Benutzername: Passwort: Auto-Login

Thema: problem bei winamp vom 20.04.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Bild und Ton -> problem bei winamp
Autor Nachricht
Cooper S
Threadersteller

Dabei seit: 20.04.2006
Ort: -
Alter: 29
Geschlecht: Männlich
Verfasst Do 20.04.2006 22:14
Titel

problem bei winamp

Antworten mit Zitat Zum Seitenanfang

weiß zufällig irgendjemand, wie ich mein winamp wieder in ordnung bekomme. neu installieren half nichts. ich habe immernoch die version 2.x, da ich die anderen für zu aufwändig halte. mein roblem ist, dass, immer wenn ich ein lied im explorer anklicke, es zu allen jemals vorher geöffneten bei winamp am ende der liste angehängt wird und es nicht in eine leere liste kommt. das stört mich brutal, da ich sehr viel musik höre.
vielen dank für eure hilfe

Jan Patrick
  View user's profile Private Nachricht senden
Ludicrous

Dabei seit: 27.09.2004
Ort: Freiburg
Alter: 35
Geschlecht: Männlich
Verfasst Fr 21.04.2006 07:51
Titel

Antworten mit Zitat Zum Seitenanfang

wenn ich mich nicht täusche mußt du "enqueue as default action" oder so ähnlich unter den optionen deaktivieren!
schau mal in den optionen!
kann aber nochmal genau zuhause schauen! ist auf jedenfall kein problem, sondern eine option!
brauchst also nimma neu draufmachen! Lächel
  View user's profile Private Nachricht senden
Anzeige
Anzeige
Cooper S
Threadersteller

Dabei seit: 20.04.2006
Ort: -
Alter: 29
Geschlecht: Männlich
Verfasst Fr 21.04.2006 09:51
Titel

Antworten mit Zitat Zum Seitenanfang

ok, vielen dank, hab doch mal den5er aufgespielt. da heißt es in etwa so wie du es sagst. im 2er hab ich die option zwar noch nicht gefunden aber werde jetzt eh erstmal den 5er ausprobieren. danke trotzdem nochmal
ciao
  View user's profile Private Nachricht senden
Ludicrous

Dabei seit: 27.09.2004
Ort: Freiburg
Alter: 35
Geschlecht: Männlich
Verfasst Fr 21.04.2006 09:53
Titel

Antworten mit Zitat Zum Seitenanfang

heut abend (nach meinem bierchen in der sonne) schau ich mal nach!
ich hab die 2.8er version zuhause! die dürfte deiner sehr ähnlich sein! Lächel
  View user's profile Private Nachricht senden
Cooper S
Threadersteller

Dabei seit: 20.04.2006
Ort: -
Alter: 29
Geschlecht: Männlich
Verfasst Fr 21.04.2006 10:08
Titel

Antworten mit Zitat Zum Seitenanfang

danke für deine hilfe.
PROST
echt cool
  View user's profile Private Nachricht senden
Ludicrous

Dabei seit: 27.09.2004
Ort: Freiburg
Alter: 35
Geschlecht: Männlich
Verfasst Fr 21.04.2006 19:01
Titel

Antworten mit Zitat Zum Seitenanfang




bier war lecker! Lächel
  View user's profile Private Nachricht senden
Cooper S
Threadersteller

Dabei seit: 20.04.2006
Ort: -
Alter: 29
Geschlecht: Männlich
Verfasst Fr 21.04.2006 19:24
Titel

Antworten mit Zitat Zum Seitenanfang

cool, blöd dass ich nicht selbst draufkam.
thx
DANN NEHM ICH MIR MAL EINS...
  View user's profile Private Nachricht senden
 
Ähnliche Themen Problem mit winamp
Winamp Videos
Winamp zu Mono-Ausgabe zwingen?!
Probleme mit Winamp und Media Player
Hilfe Winamp spiel keine Videos ab
M3U Listen in Winamp verursachen Stress
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Allgemeines - Bild und Ton


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.