mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 25.09.2016 17:41 Benutzername: Passwort: Auto-Login

Thema: kein eingangssignal mehr vom mic vom 20.12.2003


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Bild und Ton -> kein eingangssignal mehr vom mic
Seite: 1, 2  Weiter
Autor Nachricht
lechuza
Threadersteller

Dabei seit: 23.09.2003
Ort: Hamburg
Alter: 37
Geschlecht: Männlich
Verfasst Sa 20.12.2003 01:08
Titel

kein eingangssignal mehr vom mic

Antworten mit Zitat Zum Seitenanfang

hi,
irgendwie bekomm ich seit kurzem kein eingangssignal mehr vom mic, ich hab ein wenig mit linein und so rumgespielt, aber bei den aufnahmegeräten ist das mic angewählt!

woran könnte es denn noch liegen, das mic funktioniert einwandfrei.

asus a7n8x | winpx pro

thanks
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
lechuza
Threadersteller

Dabei seit: 23.09.2003
Ort: Hamburg
Alter: 37
Geschlecht: Männlich
Verfasst So 21.12.2003 18:53
Titel

Antworten mit Zitat Zum Seitenanfang

holla *Huch*
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
david.preuss

Dabei seit: 02.07.2003
Ort: outta space
Alter: 35
Geschlecht: Männlich
Verfasst So 21.12.2003 21:48
Titel

Antworten mit Zitat Zum Seitenanfang

ist die karte onboard?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
lechuza
Threadersteller

Dabei seit: 23.09.2003
Ort: Hamburg
Alter: 37
Geschlecht: Männlich
Verfasst So 21.12.2003 22:00
Titel

Antworten mit Zitat Zum Seitenanfang

jep - wieso?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
david.preuss

Dabei seit: 02.07.2003
Ort: outta space
Alter: 35
Geschlecht: Männlich
Verfasst So 21.12.2003 22:03
Titel

Antworten mit Zitat Zum Seitenanfang

ich hatte auch probleme (auch asus)...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
lechuza
Threadersteller

Dabei seit: 23.09.2003
Ort: Hamburg
Alter: 37
Geschlecht: Männlich
Verfasst So 21.12.2003 22:25
Titel

Antworten mit Zitat Zum Seitenanfang

achso, aber bei mir gings ja die ganze zeit und erst seitdem ich mal an den audio-settings rumgepfuscht hab gehts nicht mehr.
glaub ich zumindest dass es seitdem ist, auf jeden gings mal...

deswegen dachte ich es ist wohl einfach ne einstellungssache.

was wars denn bei dir?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
EvilDragon

Dabei seit: 06.11.2003
Ort: Ilmmünster
Alter: 38
Geschlecht: Männlich
Verfasst Mi 24.12.2003 19:32
Titel

Antworten mit Zitat Zum Seitenanfang

Braucht das Mic Phantomspeisung...?
Die kommt aus dem Consumer-Mini-Klinken-PC-Schmarrn garantiert nicht raus *zwinker*

Je nach Mikro Speiseteil verwenden oder Batterie wechseln *zwinker*
  View user's profile Private Nachricht senden
lechuza
Threadersteller

Dabei seit: 23.09.2003
Ort: Hamburg
Alter: 37
Geschlecht: Männlich
Verfasst Do 25.12.2003 13:59
Titel

Antworten mit Zitat Zum Seitenanfang

EvilDragon hat geschrieben:
Braucht das Mic Phantomspeisung...?


was ist das Au weia!

das ding is einfach das mic von nem headset!


Zuletzt bearbeitet von lechuza am Do 25.12.2003 14:00, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
 
Ähnliche Themen [lautstärkeregelung] mic aunahme probs
Canon 7D Mic Eingang: extremes Rauschen..?
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Allgemeines - Bild und Ton


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.