mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mo 05.12.2016 05:51 Benutzername: Passwort: Auto-Login

Thema: Hilfe Winamp spiel keine Videos ab vom 03.08.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Bild und Ton -> Hilfe Winamp spiel keine Videos ab
Seite: 1, 2  Weiter
Autor Nachricht
Kisoki
Threadersteller

Dabei seit: 03.08.2005
Ort: -
Alter: -
Geschlecht: -
Verfasst Mi 03.08.2005 11:50
Titel

Hilfe Winamp spiel keine Videos ab

Antworten mit Zitat Zum Seitenanfang

Hallo.. also ich hab meine Pc vor 2 Tagen neu formatieren lassen und naja ich hab mit winamp installiert und irgendwie spielt er keine Videos mehr ab warum weis ich net .. aber das macht auch mein mediaplayer nicht... da kann aber was net stimmen denn bevor ich formatiert hab gingen die videos auf beiden ... und jetzt wenn ich se anmachen will zeigt der mir nur das audio ding aber ohne video ..

weis einer von euch was das sein könnte??

Lg

Kiso * Keine Ahnung... *
  View user's profile Private Nachricht senden
lubux

Dabei seit: 24.03.2004
Ort: münster
Alter: 35
Geschlecht: Männlich
Verfasst Mi 03.08.2005 11:53
Titel

Antworten mit Zitat Zum Seitenanfang

musst dir wahrscheinlich erstmal eine ganze reihe codecs installieren. das nimo codec pack hatte ich mir seinerzeit besorgt, das war recht komplett.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Kisoki
Threadersteller

Dabei seit: 03.08.2005
Ort: -
Alter: -
Geschlecht: -
Verfasst Mi 03.08.2005 11:58
Titel

Antworten mit Zitat Zum Seitenanfang

na klasse ... hmm und wo kannsch die herbekommen??
  View user's profile Private Nachricht senden
daynee

Dabei seit: 20.12.2002
Ort: NBG
Alter: 29
Geschlecht: Männlich
Verfasst Mi 03.08.2005 13:59
Titel

Antworten mit Zitat Zum Seitenanfang

Kisoki hat geschrieben:
na klasse ... hmm und wo kannsch die herbekommen??


[ ]
  View user's profile Private Nachricht senden
Account gelöscht


Ort: -
Alter: -
Verfasst Mi 03.08.2005 17:56
Titel

Antworten mit Zitat Zum Seitenanfang

versteh echt nicht das es leuet gibt die sich das ding instalieren * Ich geb auf... *
 
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Mi 03.08.2005 21:55
Titel

Antworten mit Zitat Zum Seitenanfang

Kamil hat geschrieben:
versteh echt nicht das es leuet gibt die sich das ding instalieren * Ich geb auf... *

warum?
  View user's profile Private Nachricht senden
Account gelöscht


Ort: -
Alter: -
Verfasst Do 04.08.2005 09:38
Titel

Antworten mit Zitat Zum Seitenanfang

weil ich bis jetzt echt nur scheisserfahrungen mit dem ding gemacht. es lief total unstabiel und sobald man paar wma`s abespielt hat kackte das teil ab
 
cyanamide
Moderator

Dabei seit: 09.12.2002
Ort: Altkaiserreich Koblenz WW
Alter: 40
Geschlecht: Weiblich
Verfasst Do 04.08.2005 10:05
Titel

Antworten mit Zitat Zum Seitenanfang

Kamil hat geschrieben:
weil ich bis jetzt echt nur scheisserfahrungen mit dem ding gemacht. es lief total unstabiel und sobald man paar wma`s abespielt hat kackte das teil ab

da hast du wohl ein scheiss-system...

bisher liefen bei mir auf jedem rechner alle versionen (betas ausgenommen)
wunderbar stabil, egal ob musik, radio, video oder stream
  View user's profile Private Nachricht senden
 
Ähnliche Themen Winamp Videos
Problem mit winamp
problem bei winamp
Winamp zu Mono-Ausgabe zwingen?!
Probleme mit Winamp und Media Player
M3U Listen in Winamp verursachen Stress
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Allgemeines - Bild und Ton


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.