mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mi 07.12.2016 12:12 Benutzername: Passwort: Auto-Login

Thema: Adobe Premiere zeigt unterstützt keine *.avi vom 22.09.2005


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Allgemeines - Bild und Ton -> Adobe Premiere zeigt unterstützt keine *.avi
Seite: Zurück  1, 2
Autor Nachricht
edDy1987
Threadersteller

Dabei seit: 22.09.2005
Ort: Sendenhorst
Alter: 29
Geschlecht: Männlich
Verfasst Di 27.09.2005 11:05
Titel

Antworten mit Zitat Zum Seitenanfang

1GB DDR - PC400
256mb DDR - PC400
256mb DDR - PC400
___________________
1536mb DDR - PC400


Das reicht ja? *bäh*
  View user's profile Private Nachricht senden
chupo

Dabei seit: 26.09.2005
Ort: -
Alter: -
Geschlecht: -
Verfasst Di 27.09.2005 16:06
Titel

Antworten mit Zitat Zum Seitenanfang

da hab ich ne frage...

kannst du denn alle drei auf 400 MHZ fahren lassen. Wenn ja, welches Board nutzt Du?
Bei mir kann ich nur noch auf 333 MHZ fahren lassen, wenn ich mehr als 1x 512 MB RAM stecke...
  View user's profile Private Nachricht senden
Anzeige
Anzeige
edDy1987
Threadersteller

Dabei seit: 22.09.2005
Ort: Sendenhorst
Alter: 29
Geschlecht: Männlich
Verfasst Mo 10.10.2005 04:02
Titel

Antworten mit Zitat Zum Seitenanfang

Ich benutze das

"MSI K8-Mainboard K8N Neo4 Platinum Edition" mit einem "AMD 64 3400+"
  View user's profile Private Nachricht senden
 
Ähnliche Themen [adobe premiere] AVI importieren
Adobe Premiere CS3 Vidoeausgabe (AVI)
Adobe Premiere 6.0: Schwarze Preview bei längerer AVI
Adobe Premiere 6 avi export sehr schlechte Qualität
UNterstützt Premiere Pro 2.0 kein m2v oder mpv mehr ?
premiere 6.0 - avi probleme?
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2
MGi Foren-Übersicht -> Allgemeines - Bild und Ton


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.