mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 03.12.2016 14:48 Benutzername: Passwort: Auto-Login

Thema: soundproblem mit premiere pro - wird nicht mehr abgespielt vom 01.07.2005

Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Postproduktion -> soundproblem mit premiere pro - wird nicht mehr abgespielt
Autor Nachricht
lechuza
Threadersteller

Dabei seit: 23.09.2003
Ort: Hamburg
Alter: 37
Geschlecht: Männlich
Verfasst Fr 01.07.2005 12:46
Titel

soundproblem mit premiere pro - wird nicht mehr abgespielt

Antworten mit Zitat Zum Seitenanfang

hi,
bin grad am schneiden in premiere pro 7.0, komischerweise wird jetzt der sound nicht mehr abgespielt, nur beim ziehen des timemarkers!?

woran kann das liegen?

//hat sich schon erledigt...war eine einstellungssache bei den playback-settings...


Zuletzt bearbeitet von lechuza am Fr 01.07.2005 13:12, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Ähnliche Themen wmv werden nicht korrekt abgespielt - psychedelische farben
Premiere CS4 Projekte mit Premiere Pro 2.0 bearbeiten?
Premiere 7.0 und /oder Premiere Pro 1.5 ?
premiere export 16:9
[Premiere PRO]
Premiere und Bilder
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Postproduktion


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.