mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 04.12.2016 11:41 Benutzername: Passwort: Auto-Login

Thema: avid xpress pro 4.6 findet meine soundkarte nicht vom 15.09.2005

Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Postproduktion -> avid xpress pro 4.6 findet meine soundkarte nicht
Autor Nachricht
maxpack
Threadersteller

Dabei seit: 15.09.2005
Ort: -
Alter: -
Geschlecht: -
Verfasst Do 15.09.2005 17:57
Titel

avid xpress pro 4.6 findet meine soundkarte nicht

Antworten mit Zitat Zum Seitenanfang

hey leute,

hab heute avid xpress pro 4.6 installiert, jedoch findet avid meine soundkarte nicht, aber sieht, dass ich unsupported audio options auf meinem rechner habe, die ich aber nicht anwählen kann. meine karte ist die externe esi 1010, läuft über einen pci steckplatz, die eigentlichen wandler sind aber in einer breackoutbox. os ist xp professionel.
was kann ich tun um audio von avid über meine audiokarte zu hören ?

danke euch
  View user's profile Private Nachricht senden
Ähnliche Themen Avid express DV erkennt meine soundkarte nicht
Avid Xpress Pro HD
AVID XPRESS PRO, original - wer kanns gebrauchen?
AVID Media Composer 6.5 - Avid MediaFiles Ordner erstellen
Soundkarte für musikaufnahme
Soundkarte mit niedriger Latenzzeit (MIDI und so)
Neues Thema eröffnen   Neue Antwort erstellen
MGi Foren-Übersicht -> Postproduktion


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.