mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Mo 05.12.2016 13:44 Benutzername: Passwort: Auto-Login

Thema: Problem mit Flashintro vom 20.02.2006


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Multimedia -> Problem mit Flashintro
Seite: 1, 2  Weiter
Autor Nachricht
cross_2_dead
Threadersteller

Dabei seit: 11.01.2006
Ort: Erftstadt
Alter: 28
Geschlecht: Männlich
Verfasst Mo 20.02.2006 08:56
Titel

Problem mit Flashintro

Antworten mit Zitat Zum Seitenanfang

Hey Leute!

Ich habe folgendes Problem:

Ich habe ein Flashintro erstellt, und habe es in eine Homepage eingebunden. Jetz funktioniert dies auch wunderbar. Allerdings nur im Firefox.... Im Internet Explorer sieht man nur ein weißes Feld. (Als ob es laden würde)

Die Dateigröße beträgt 4kb....
www.cafe-basta.de


Bitte um schnelle Hilfe!


mfG Tobi


Zuletzt bearbeitet von cross_2_dead am Mo 20.02.2006 09:12, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
keks0ne

Dabei seit: 31.03.2005
Ort: NRW
Alter: -
Geschlecht: Männlich
Verfasst Mo 20.02.2006 09:07
Titel

Antworten mit Zitat Zum Seitenanfang

vielleicht fehlt dir das "flash-plugin" für deinen internet explorer!?
  View user's profile Private Nachricht senden
Anzeige
Anzeige
cross_2_dead
Threadersteller

Dabei seit: 11.01.2006
Ort: Erftstadt
Alter: 28
Geschlecht: Männlich
Verfasst Mo 20.02.2006 09:09
Titel

Antworten mit Zitat Zum Seitenanfang

ne, hatte ich auch zuerst vermutet. Aber andere animationen klappen. Bei anderen Leuten mit IE funktioniert es auch nich * Keine Ahnung... *
  View user's profile Private Nachricht senden
keks0ne

Dabei seit: 31.03.2005
Ort: NRW
Alter: -
Geschlecht: Männlich
Verfasst Mo 20.02.2006 09:17
Titel

Antworten mit Zitat Zum Seitenanfang

gib ma an was du für ne flashversion hast...

und wär es möglich die animation hier zu zeigen?
  View user's profile Private Nachricht senden
cross_2_dead
Threadersteller

Dabei seit: 11.01.2006
Ort: Erftstadt
Alter: 28
Geschlecht: Männlich
Verfasst Mo 20.02.2006 09:28
Titel

Antworten mit Zitat Zum Seitenanfang

ja, kannst mal auf www.cafe-basta.de schauen...

Hab das Intro mit Flash MX2004 (Version 7.1) erstellt....
  View user's profile Private Nachricht senden
keks0ne

Dabei seit: 31.03.2005
Ort: NRW
Alter: -
Geschlecht: Männlich
Verfasst Mo 20.02.2006 09:41
Titel

Antworten mit Zitat Zum Seitenanfang

könnte es da an versionsprobleme liegen?....hast du auch das neuste plugin für den IE!?

achja, in meinem IE läufts. (MAC OSX, IE 5.2)


Zuletzt bearbeitet von keks0ne am Mo 20.02.2006 09:43, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden
cross_2_dead
Threadersteller

Dabei seit: 11.01.2006
Ort: Erftstadt
Alter: 28
Geschlecht: Männlich
Verfasst Mo 20.02.2006 09:45
Titel

Antworten mit Zitat Zum Seitenanfang

weiß nicht genau. Aber viele leute haben ja nicht das neuste... was kann ich denn jetz machen, damits bei vielen läuft? (Vorallem bei dem Kunden) Menno!
  View user's profile Private Nachricht senden
keks0ne

Dabei seit: 31.03.2005
Ort: NRW
Alter: -
Geschlecht: Männlich
Verfasst Mo 20.02.2006 09:50
Titel

Antworten mit Zitat Zum Seitenanfang

indem du aus deinem intro ne ganz einfache "gif-animation" machst.
hier ist flash ja vollkommen unnötig!

die bewegung der buchstaben und dem button, kannst du ganz einfach in photoshop/imageready (oder einem programm deiner wahl) erstellen.

und gif bilder....kann jeder browser anzeigen!
  View user's profile Private Nachricht senden
 
Ähnliche Themen Was würde so ein Flashintro kosten???
Website öffnet sich nicht nach Flashintro
[ausklappbares menü] ->Fehler bei Flashintro
Formmailer-Problem-neues problem
IE 7 Problem!
Problem mit IE 6
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Multimedia


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.