mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Di 06.12.2016 06:51 Benutzername: Passwort: Auto-Login

Thema: [ie] startseite vom 10.01.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Multimedia -> [ie] startseite
Seite: 1, 2, 3, 4  Weiter
Autor Nachricht
taikrixel
Threadersteller

Dabei seit: 16.02.2003
Ort: WEIMAR
Alter: 35
Geschlecht: Männlich
Verfasst Sa 10.01.2004 00:44
Titel

[ie] startseite

Antworten mit Zitat Zum Seitenanfang

abend.... ich hab seit ca 2 stunden immer wenn ich den iexplorer starte eine startseite, die ich nicht will. wenn ich es aber in den interneteinstellungen ändere, geht es einmal gut, und dann kommt wieder dieser scheiss.....
kann mir jemand ein tip geben......?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Rusty

Dabei seit: 18.04.2002
Ort: Düsseldorf
Alter: 38
Geschlecht: Männlich
Verfasst Sa 10.01.2004 00:59
Titel

Antworten mit Zitat Zum Seitenanfang

welche seite ich hatte das auch schon
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
Lazy-GoD
Moderator

Dabei seit: 26.11.2001
Ort: -
Alter: 46
Geschlecht: Männlich
Verfasst Sa 10.01.2004 01:05
Titel

Antworten mit Zitat Zum Seitenanfang

http://www.lavasoft.de/german/software/adaware/
  View user's profile Private Nachricht senden
taikrixel
Threadersteller

Dabei seit: 16.02.2003
Ort: WEIMAR
Alter: 35
Geschlecht: Männlich
Verfasst Sa 10.01.2004 01:16
Titel

Antworten mit Zitat Zum Seitenanfang

also es sind immer seiten mit der endung *.ws entweder wetsearch.ws oder coolsearch.ws......

adaware hab ich drauf, macht aber nicht viel.....
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Rusty

Dabei seit: 18.04.2002
Ort: Düsseldorf
Alter: 38
Geschlecht: Männlich
Verfasst Sa 10.01.2004 01:17
Titel

Antworten mit Zitat Zum Seitenanfang

adaware is auch rotz.
nur schlechte ehrfahrungen gemacht mit dem kackding.
nim mal spybot searchdestroy


Zuletzt bearbeitet von Rusty am Sa 10.01.2004 01:22, insgesamt 1-mal bearbeitet
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Badewanne

Dabei seit: 10.01.2004
Ort: -
Alter: 45
Geschlecht: -
Verfasst Sa 10.01.2004 01:22
Titel

Antworten mit Zitat Zum Seitenanfang

Meinst du Navexcel? Das kommt bei mir seit einigen Tagen. :evil:
  View user's profile Private Nachricht senden
Lazy-GoD
Moderator

Dabei seit: 26.11.2001
Ort: -
Alter: 46
Geschlecht: Männlich
Verfasst Sa 10.01.2004 01:22
Titel

Antworten mit Zitat Zum Seitenanfang

Dann guck mal unter "Software" ob du da ein komisches Programm findest, was mit IE bzw. *.ws zu tun haben könnte... manchmal sind die Proggies so nett und schreiben sich da rein.

Adaware läuft hier einwandfrei und findet auch alles, was auf dem Rechner nix zu suchen hat. Also bitte objektiv bleiben... *zwinker*
  View user's profile Private Nachricht senden
Badewanne

Dabei seit: 10.01.2004
Ort: -
Alter: 45
Geschlecht: -
Verfasst Sa 10.01.2004 01:27
Titel

Antworten mit Zitat Zum Seitenanfang

Meinst du mich?
  View user's profile Private Nachricht senden
 
Ähnliche Themen logo auf der startseite
Linksammlung auf Startseite
Zufallsgenerator auf Startseite
Startseite eines Onlineshops
Wie mache ich ein Pop-up auf der Startseite?
Link zu Shockwave auf Startseite, wie?
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2, 3, 4  Weiter
MGi Foren-Übersicht -> Multimedia


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.