mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: So 11.12.2016 05:18 Benutzername: Passwort: Auto-Login

Thema: Windows XP Service Pack 2 freigegeben vom 09.08.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Windows XP Service Pack 2 freigegeben
Seite: Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14  Weiter
Autor Nachricht
karmacoder

Dabei seit: 15.04.2002
Ort: Fürth
Alter: 35
Geschlecht: Männlich
Verfasst Sa 21.08.2004 11:58
Titel

Antworten mit Zitat Zum Seitenanfang

tuxedo hat geschrieben:

jedenfalls bietet m$ schon hotfixes für das sp2 an...*ha ha*


also bitte wer localhost nicht als 127.0.0.1 definiert ist auch strange und selber schuld * Ich geb auf... * , und vor allem warum!?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
tuxedo

Dabei seit: 10.10.2002
Ort: ~/
Alter: 44
Geschlecht: -
Verfasst Sa 21.08.2004 12:03
Titel

Antworten mit Zitat Zum Seitenanfang

das ist klar, aber darum gehts ja nicht...
Meine Güte!

es war nur zu erwarten, das die patcherei direkt weitergeht, auch wenn es mit
derartigen "problemen" losgeht. klar auch, das ottonormaluser eh mit lokal horst
nix anfangen kann, aber ich persönlich prognostiziere weitere fixes in den nächsten
paar wochen. wenn das sp2 erstmal in freier wildbahn unterwegs ist wird es gerade
in zusammenarbeit mit einigen programmen probleme geben.

abwarten und wasser trinken....
  View user's profile Private Nachricht senden
Anzeige
Anzeige
beeviZ

Dabei seit: 30.09.2002
Ort: Dortmund
Alter: 23
Geschlecht: Männlich
Verfasst Di 24.08.2004 19:32
Titel

Antworten mit Zitat Zum Seitenanfang

dieses bekackte nervige winXP SP2 bzw speziell dieser verkackte internet explorer * grmbl * * grmbl * * grmbl *

jedesmal wenn ich ne seite lokal aufrufe die n javascript drin hat, krieg ich ne warnmeldung
Zitat:
Das ANzeigen aktiver Inhalte, die auf den Computer zugreife können, wurde für diese Datei aus Sicherheitsgründen eingeschränkt. Klicken Sie hier, um Optionen anzuzeigen...


Ihr glaubt garnicht wie entspannend das ist wenn man n Javascript debuggen will, alle 10sek auf F5 drückt, und JEDESMAL DIESE VERDAMMTE WARNUNG KOMMT * grmbl * * grmbl *

Wenn ich auf Optionen gehe, kann ich nur auswählen Hilfe, oder "Geblockte Inhalte zulassen...".
Jetzt denkt man sich natürlich, klickt man auf zweiteres, kommt die Warnung nicht mehr. Aber Pustekuchen. Diese verkackte Warnung kommt immer und immer wieder. und ES NERVT...
ich hab schon alle sicherheitseinstellungen in den Internetoptionen auf Sehr Niedrig, hab alles aktiviert, und an der Meldung ändert das trotzdem nichts. Kann mir einer sagen wie ich die Scheiße da abstellen kann?

Aufrichtigsten Dank,
ein genervter beeviZ
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Micha

Dabei seit: 19.05.2004
Ort: Tranceplanet
Alter: 37
Geschlecht: Männlich
Verfasst Di 24.08.2004 19:48
Titel

Antworten mit Zitat Zum Seitenanfang

mein problem mit aol hat sich erledigt.

aber die psw-abfrage von lycos noch nicht. habe firewall deaktiviert, sicherheitseinstellungen im IE kontrolliert und es mit mozilla-firefox probiert. aber immer das gleiche. die psw abfrage bleibt verschwunden.

hat jemand noch einen rat für mich?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
mahzell

Dabei seit: 16.06.2003
Ort: bochum
Alter: 36
Geschlecht: Weiblich
Verfasst Di 24.08.2004 20:48
Titel

Antworten mit Zitat Zum Seitenanfang

bei wem lässt sich der "AV Guard" von antivir unter SP2 aktivieren??

bei mir gehts net, antivir wird als AV software erkannt, aber das SP2 meckert ich solls aktivieren. diese auswahl bietet mir das kontextmenu des "AV Guards" seit SP2 aber nicht mehr *Schnief*


jemand ne idee?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Account gelöscht
Threadersteller


Ort: -
Alter: -
Verfasst Di 24.08.2004 21:06
Titel

Antworten mit Zitat Zum Seitenanfang

Sorry, bei mir funktioniert das Ding einwandfrei (?) Ich habe alle Meldungen vom Servicepack mit XP Antispy ausgeschaltet, auch dieses blöde Security Center... AV Guard funzt aber einwandfrei.
 
mahzell

Dabei seit: 16.06.2003
Ort: bochum
Alter: 36
Geschlecht: Weiblich
Verfasst Di 24.08.2004 21:41
Titel

Antworten mit Zitat Zum Seitenanfang

hmm ja OK, komischerweise funzt es erst seit SP2 nicht, aber im antivir forum ist das problem schon öfter ein thema gewesen. aber abhilfe gibs auch net
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Account gelöscht
Threadersteller


Ort: -
Alter: -
Verfasst Di 24.08.2004 21:42
Titel

Antworten mit Zitat Zum Seitenanfang

Hm... Ich muss dazu sagen, dass ich AntiVir VOR SP2 bereits installiert hatte. Zwischendurch zwar das eine oder andere Update draufgeschmissen, aber wie gesagt: Sonst keine Probleme gehabt, außer vielleicht, dass XP das Programm nicht als Virenwächter erkannt hat.
 
 
Ähnliche Themen XP Service Pack 2 / Firewall
Kein Sound nach Service Pack 2
[PC] Service Pack 2 killt den Rechner nach Neuinstallation
port freigegeben??
schreibtischdatei auf pc xp pack 1
Microsoft Action Pack
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.