mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 10.12.2016 06:18 Benutzername: Passwort: Auto-Login

Thema: Windows XP Service Pack 2 freigegeben vom 09.08.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> Windows XP Service Pack 2 freigegeben
Seite: Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14  Weiter
Autor Nachricht
Waschbequen
Account gelöscht Threadersteller


Ort: -

Verfasst Mi 18.08.2004 21:48
Titel

Antworten mit Zitat Zum Seitenanfang

Microsoft denkt mit Grins
 
tomaschek
Account gelöscht Threadersteller


Ort: -

Verfasst Mi 18.08.2004 22:13
Titel

Antworten mit Zitat Zum Seitenanfang

Waschbequen hat geschrieben:
Microsoft denkt mit Grins


unheimlich..... * grmbl *
 
Anzeige
Anzeige
Micha

Dabei seit: 19.05.2004
Ort: Tranceplanet
Alter: 37
Geschlecht: Männlich
Verfasst Mi 18.08.2004 22:42
Titel

Antworten mit Zitat Zum Seitenanfang

tuhe mich auch ein bisschen schwer mit dem sp2. dachte immer ich komme mit windows gut klar aber irgendwie hab ich mich wohl selbst belogen.

1. bekomme mit aol keine verbindung mehr.

2. kann keine e-mails bei lycos abrufen weil das feld für die psw-abfrage fehlt.

hat jemand einen rat?
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
tomaschek
Account gelöscht Threadersteller


Ort: -

Verfasst Mi 18.08.2004 22:52
Titel

Antworten mit Zitat Zum Seitenanfang

also ich hab ehrlich gesagt als erstes dieses komische sicherheitsservice dings da bums da gleich deaktiviert.....

bei mir funzt alles mit irgendwelchen verbindung.
 
Micha

Dabei seit: 19.05.2004
Ort: Tranceplanet
Alter: 37
Geschlecht: Männlich
Verfasst Mi 18.08.2004 22:57
Titel

Antworten mit Zitat Zum Seitenanfang

hab ich auch getan. hab auch die ie einstellungen durch gesehen hab aber nichts gefunden. bin echt ratlos.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
beeviZ

Dabei seit: 30.09.2002
Ort: Dortmund
Alter: 23
Geschlecht: Männlich
Verfasst Do 19.08.2004 03:01
Titel

Antworten mit Zitat Zum Seitenanfang

so. habs jetzt 8h oder so drauf, und hab bisher erst feststellen können das mein emule nich mehr geht. lässt sich öffnen, ganz normal benutzen, funktioniert auch soweit alles, aber wenn ichs dann minimiert im systray hab, kann ichs nicht mehr öffnen. der ist aber nicht abgestürzt, weil wenn ich mit der maus draufgeh zeigt der mir immernoch an "upload: 8kb | download: 3.2kb". schließen geht auch nicht per rechtsklick. als wär das icon garnicht da. nur per strg alt entf lässter sich schließen...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Account gelöscht
Threadersteller


Ort: -
Alter: -
Verfasst Do 19.08.2004 07:17
Titel

Antworten mit Zitat Zum Seitenanfang

Beitrag gelöscht.
 
Waschbequen
Account gelöscht Threadersteller


Ort: -

Verfasst Do 19.08.2004 07:49
Titel

Antworten mit Zitat Zum Seitenanfang

chatcress hat geschrieben:
in zukunft muss man sich nur noch über die hirni's aufregen, die e-mailanhänge öffnen, nicht über die winxp grundeinstellungen...

So schauts wohl aus, ja.
 
 
Ähnliche Themen XP Service Pack 2 / Firewall
Kein Sound nach Service Pack 2
[PC] Service Pack 2 killt den Rechner nach Neuinstallation
port freigegeben??
schreibtischdatei auf pc xp pack 1
Microsoft Action Pack
Neues Thema eröffnen   Neue Antwort erstellen Seite: Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.