mediengestalter.info
FAQ :: Mitgliederliste :: MGi Team

Willkommen auf dem Portal für Mediengestalter

Aktuelles Datum und Uhrzeit: Sa 20.09.2014 18:00 Benutzername: Passwort: Auto-Login

Thema: startseite setzt sich automatisch auf www.google.de vom 21.01.2004


Neues Thema eröffnen   Neue Antwort erstellen MGi Foren-Übersicht -> Hard- und Software -> startseite setzt sich automatisch auf www.google.de
Seite: 1, 2  Weiter
Autor Nachricht
morfkor
Account gelöscht Threadersteller


Ort: -

Verfasst Mi 21.01.2004 10:08
Titel

startseite setzt sich automatisch auf www.google.de

Antworten mit Zitat Zum Seitenanfang

irgendwas is in meinen laptop gekrochen was nach jedem neustart meine startseite im IE immer wieder auf google.de bzw auf (http://81.211.105.9/index.php?v=1) setzt?

was is das für ein ding, und wie krieg ich es weg ?


die ip lässt sich auf www.sprintlink.com tracen...!


Zuletzt bearbeitet von am Mi 21.01.2004 10:12, insgesamt 2-mal bearbeitet
 
nastasya

Dabei seit: 06.03.2002
Ort: münchen
Alter: 29
Geschlecht: Weiblich
Verfasst Mi 21.01.2004 10:13
Titel

Antworten mit Zitat Zum Seitenanfang

wahrscheinlich sinnlos aber vielleicht...

menü
explorer --> einstellungen--> browseranzeige (webbrowser) --> startseite...
ÄNDERN

aber daran hast sicher schon gedacht...
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Anzeige
Anzeige
morfkor
Account gelöscht Threadersteller


Ort: -

Verfasst Mi 21.01.2004 10:15
Titel

Antworten mit Zitat Zum Seitenanfang

wenn ich schreib das sie sich automatisch immer wieder (nach jedem neustart) auf www.google.de schaltet. dann setzt das doch voraus das ich die startseite mal geändert hab, oda? Grins

trotzdem danke
 
aUDIOfREAK

Dabei seit: 04.04.2002
Ort: Ansbach
Alter: 34
Geschlecht: Männlich
Verfasst Mi 21.01.2004 10:22
Titel

Antworten mit Zitat Zum Seitenanfang

such mal unter den softwareinstallationen ob da etwas auftaucht das dir spanisch vorkommt. sowas hatte ich auch mal. da hat sich dann irgendein ad-on-programm installiert. seitdem hab ich ne firewall laufen Grins
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
conZole

Dabei seit: 21.12.2003
Ort: -
Alter: -
Geschlecht: Weiblich
Verfasst Mi 21.01.2004 10:26
Titel

Antworten mit Zitat Zum Seitenanfang

schau mal hier...vielleicht hilft's ja was...

http://support.microsoft.com/default.aspx?scid=kb;de;320159

con
  View user's profile Private Nachricht senden
da nick

Dabei seit: 13.10.2003
Ort: Hessen
Alter: 34
Geschlecht: Männlich
Verfasst Mi 21.01.2004 10:30
Titel

Antworten mit Zitat Zum Seitenanfang

Moin...
Das könnte so ne Abart von CoolWebSearch sein...denke ich...
Guck ma hier : http://www.merijn.org/cwschronicles.html

Vielleicht ist etwas hilfreiches dabei.
  View user's profile Private Nachricht senden Website dieses Benutzers besuchen
Cusario
Account gelöscht Threadersteller


Ort: -

Verfasst Mi 21.01.2004 10:48
Titel

Antworten mit Zitat Zum Seitenanfang

Jo, das gleiche Problem hatte ich auch mal.
Internet wurde auch immer langsamer.........


Habe meinen Rechner komplett neu aufgesetzt und dann gings wieder. Wenn du eine Lösung findest sag doch bitte mal Bescheid!
 
morfkor
Account gelöscht Threadersteller


Ort: -

Verfasst Mi 21.01.2004 10:49
Titel

Antworten mit Zitat Zum Seitenanfang

NA DAS SIND JA TOLLE AUSSICHTEN!

hat nix geholfne bis jetzt.... *Schnief*
 
 
Ähnliche Themen firefox setzt downloads nicht mehr fort...
Startseite wechselt!
freenet als startseite???
[Browserproblem] Startseite
[Firefox] Lesezeichen als Startseite
seiten aus google löschen
Neues Thema eröffnen   Neue Antwort erstellen Seite: 1, 2  Weiter
MGi Foren-Übersicht -> Hard- und Software


Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst an Umfragen in diesem Forum nicht mitmachen.